<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="X-Frame-Options" content="sameorigin">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Отбор всемирно известного шоу начали в Лиепае | rus.liepajniekiem.lv" />
<meta name="description" content="В понедельник в Лиепайском олимпийском центре состоялся отбор всемирно известного шоу &quot;Х-фактор&quot;, и в нем приняли участие 48 претендентов разных возрастов, которые приехали из Талси, Салдуса, Вентспилса, Юркалне и даже Риги. Отбор на шоу..." />
<meta name="keywords" content="x faktors| шоу| музыка|" />
<meta name="news_keywords" content="x faktors, шоу, музыка," />
<meta property="og:title" content="Отбор всемирно известного шоу начали в Лиепае" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="rus.liepajniekiem.lv" />
<meta property="og:description" content="В понедельник в Лиепайском олимпийском центре состоялся отбор всемирно известного шоу &quot;Х-фактор&quot;, и в нем приняли участие 48 претендентов разных возрастов, которые приехали из Талси, Салдуса, Вентспилса, Юркалне и даже Риги. Отбор на шоу..." />
<meta property="og:image" content="http://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643bb0b1-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />
<meta name="dr:say:title" content="Отбор всемирно известного шоу начали в Лиепае" />
<meta name="dr:say:img" content="http://rus.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/05/20170509-0732-99051-59114643bb0b1-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="gallery" />
<meta name="twitter:title" content="Отбор всемирно известного шоу начали в Лиепае" />
<meta name="twitter:url" content="http://rus.liepajniekiem.lv/99051" />
<meta name="twitter:description" content="В понедельник в Лиепайском олимпийском центре состоялся отбор всемирно известного шоу &quot;Х-фактор&quot;, и в нем приняли участие 48 претендентов разных возрастов, которые приехали из Талси, Салдуса,..." />
<meta name="twitter:image0" content="http://rus.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/05/20170509-0732-99051-591146439c7b5-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />
<meta name="twitter:image1" content="http://rus.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/05/20170509-0732-99051-59114643a6c40-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />
<meta name="twitter:image2" content="http://rus.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/05/20170509-0732-99051-59114643a8946-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />
<meta name="twitter:image3" content="http://rus.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/05/20170509-0732-99051-59114643aa1b9-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Отбор всемирно известного шоу начали в Лиепае | rus.liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1365013744.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1485258325.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1365013744.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1365013744.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1492068428.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293600.js"></script><![endif]-->
                        <link rel="canonical" href="/galerei/otbor-vsemirno-izvestnogo-shou-nachali-v-liepae-99051" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script type="text/javascript">
	var OA_zones = {};
    OA_zones.lielais_baneris = 13;
    OA_zones.lielais_labas_puses_baneris = 14;
    OA_zones.labais_1 = 15;
    OA_zones.labais_2 = 16;
    OA_zones.labais_3 = 34;
    OA_zones.labais_mazais_1 = 17;
    OA_zones.labais_mazais_2 = 18;
    OA_zones.labais_mazais_3 = 19;
    OA_zones.labais_mazais_4 = 30;
    OA_zones.labais_mazais_5 = 31;
    OA_zones.labais_mazais_6 = 32;
    OA_zones.sludinajumu_sarakta_augsa = 20;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 21;
    OA_zones.reklamas_tikli = 22;
    OA_zones.atverts_raksts = 24;
    OA_zones.giga = 44;
</script>
<script type="text/javascript" src="//openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>
	</head>
    <body>                                <script type="text/javascript">
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=39&layerstyle=simple&closetext=Закрыть';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                
<!-- rus.Liepajniekiem.lv / Galerijas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'p4BL0jc69Dqsf93W0YmzEpPZ7AjGl2vxDP7o.x3pNKz.f7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>    <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-3', 'rus.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'x faktors, шоу, музыка,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Чтобы обеспечить удобное пользование порталом и улучшить функциональность, мы используем файлы cookie. Продолжив смотреть эту страницу, Вы соглашаетесь на сохранение файлов cookies в памяти вашего электронного устройства. <a href="#" class="more js-allow-cookies-close">Продолжить</a> <a href="/politika-fajlov-cookie" class="more" rel="external">Больше информации</a></p>
</div>                <script>
        var $buoop = {
            vs:{
                i:10,
                f:-4,
                o:-4,
                s:7,
                c:-4
            },
            reminder: 24,
            unsecure:true,
            text:       'Твой интернет-браузер <b>(%s)</b> устарел и может вызвать серьезные риски безопасности, поэтому он не поддерживает все функции на этой и других интернет-страничках. Просьба обновить его или выбрать другой браузер (например, Google Chrome, Mozilla FireFox, или другой). <a %s>Узнать больше</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.6'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="48"><a href="//rus.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="//rus.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="//rus.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script type="text/javascript">OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="http://rus.liepajniekiem.lv/images/design/logo15.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Среда, 10. мая <span class="icon"></span></p>
            <strong id="temperature">+3&deg;C</strong>
<div id="wind">
    <span>Ветер:</span>
    <strong>Z</strong> 1.7 м/с</div>
<i class="wi wi-day-sunny-overcast" title="Mākoņains"></i>
<a href="http://skaties.lv/laika-zinas/liepaja/" title="Laika ziņas Liepājā">Laika ziņas Liepājā</a>
        </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="Э-почта" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Войти" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Зайти с:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Именины: <strong>Maija, Paija</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li><a href="http://www.liepajniekiem.lv/">lv</a></li>
    <li class="active"><a href="https://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>
    <div class="banner banner-top-left">
        <div class="banner-wrapper" data-zonename="lielais_baneris"><script type="text/javascript">OA_show('lielais_baneris');</script></div>
    </div>
    <div class="banner banner-top-right">
        <div class="banner-wrapper" data-zonename="lielais_labas_puses_baneris"><script type="text/javascript">OA_show('lielais_labas_puses_baneris');</script></div>
    </div>
        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Реклама</a>
    <form action="http://rus.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Искать" />        <input type="submit" value="Поиск" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/vse-novosti"><span>Новости</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/sport"><span>Спорт</span></a>
            </li>
                    <li class="active">
                <a href="http://rus.liepajniekiem.lv/galerei"><span>Галереи</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/forum"><span>Форум</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/afisha"><span>Афиша</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/objavlenija"><span>Объявления</span></a>
            </li>
                    <li class=" active-zone">
                <a href="http://rus.liepajniekiem.lv/razvlechenija"><span>Развлечения</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="lat-galerijas">
                        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Начало</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/galerei" itemprop="url">
               <span itemprop="title">Галереи</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                    <div id="gallery-wrapper">
        <div class="current-image clearfix">
            <figure>
                <a href="#foto-1">
                    <img style="width:678px;height:459px" alt="" itemprop="" src="/uploads/thumbnails/678x459/articles/2017/05/20170509-0732-99051-591146439c7b5-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                </a>
            </figure>
        </div>
        <div class="gallery-thumbs clearfix">
            <ul>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149109"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-591146439c7b5-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-591146439c7b5-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                                            >
                        <a href="#foto-1">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-591146439c7b5-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149110"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643a6c40-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643a6c40-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                                            >
                        <a href="#foto-2">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643a6c40-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149111"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643a8946-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643a8946-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                                            >
                        <a href="#foto-3">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643a8946-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149112"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643aa1b9-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643aa1b9-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                                            >
                        <a href="#foto-4">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643aa1b9-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149113"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643ac231-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643ac231-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                                            >
                        <a href="#foto-5">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643ac231-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149114"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643ad9b8-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643ad9b8-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-6">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643ad9b8-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149115"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643aff9f-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643aff9f-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-7">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643aff9f-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149116"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643b169f-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643b169f-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-8">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643b169f-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149117"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643b2abb-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643b2abb-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-9">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643b2abb-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149118"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643b3e51-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643b3e51-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-10">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643b3e51-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149119"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643b54d4-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643b54d4-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-11">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643b54d4-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149120"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643b6a70-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643b6a70-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-12">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643b6a70-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149121"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643b7d95-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643b7d95-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-13">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643b7d95-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149122"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643b8ed3-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643b8ed3-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-14">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643b8ed3-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149123"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643b9f9e-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643b9f9e-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-15">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643b9f9e-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149124"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643bb0b1-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643bb0b1-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-16">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643bb0b1-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149125"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643c534a-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643c534a-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-17">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643c534a-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149126"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643c8cc2-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643c8cc2-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-18">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643c8cc2-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149127"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643ca42d-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643ca42d-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-19">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643ca42d-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149128"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643cb80d-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643cb80d-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-20">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643cb80d-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149129"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643cc7ce-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643cc7ce-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-21">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643cc7ce-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149130"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643cdbaa-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643cdbaa-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-22">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643cdbaa-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149131"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643cec92-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643cec92-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-23">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643cec92-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149132"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643cfd83-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643cfd83-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-24">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643cfd83-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149133"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643d0d85-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643d0d85-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-25">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643d0d85-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149134"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643d1c79-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643d1c79-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-26">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643d1c79-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149135"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643d2e21-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643d2e21-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-27">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643d2e21-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149136"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643d444d-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643d444d-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-28">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643d444d-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149137"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643d5653-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643d5653-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-29">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643d5653-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149138"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643d6541-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643d6541-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-30">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643d6541-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149139"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643d778b-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643d778b-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-31">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643d778b-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149140"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643d8703-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643d8703-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-32">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643d8703-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149141"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643d98ad-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643d98ad-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-33">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643d98ad-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149142"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643da901-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643da901-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-34">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643da901-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149143"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643dc13c-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643dc13c-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-35">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643dc13c-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149144"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643dd474-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643dd474-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-36">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643dd474-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149145"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643de3f9-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643de3f9-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-37">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643de3f9-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149146"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643df2ec-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643df2ec-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-38">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643df2ec-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149147"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643e059e-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643e059e-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-39">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643e059e-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149148"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643e137a-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643e137a-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-40">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643e137a-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149149"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643e2543-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643e2543-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-41">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643e2543-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149150"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643e342d-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643e342d-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-42">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643e342d-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149151"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643e471f-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643e471f-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-43">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643e471f-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149152"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643e5830-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643e5830-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-44">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643e5830-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149153"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643e68e3-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643e68e3-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-45">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643e68e3-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149154"
                        data-image-copyright="Фото: liepajniekiem.lv"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643e7ddf-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643e7ddf-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-46">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643e7ddf-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149155"
                        data-image-copyright="Фото: liepajniekiem.lv"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643e8f97-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643e8f97-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-47">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643e8f97-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149156"
                        data-image-copyright="Фото: liepajniekiem.lv"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643ea189-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643ea189-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-48">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643ea189-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149157"
                        data-image-copyright="Фото: liepajniekiem.lv"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643eaf5f-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643eaf5f-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-49">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643eaf5f-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149158"
                        data-image-copyright="Фото: liepajniekiem.lv"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643ebe1b-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643ebe1b-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-50">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643ebe1b-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149159"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643eccc7-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643eccc7-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-51">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643eccc7-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149160"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643edd56-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643edd56-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-52">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643edd56-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149161"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643ef106-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643ef106-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-53">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643ef106-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149162"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643f034a-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643f034a-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-54">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643f034a-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149163"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643f117c-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643f117c-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-55">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643f117c-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149164"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643f22a7-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643f22a7-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-56">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643f22a7-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149165"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114643f326d-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114643f326d-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-57">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114643f326d-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="149166"
                        data-image-copyright="Фото: Ģirts Gertsons"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/05/20170509-0732-99051-59114644000d7-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170509-0732-99051-59114644000d7-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg"
                        data-width="2000"
                        data-height="1333"
                        style="display:none"                    >
                        <a href="#foto-58">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/05/20170509-0732-99051-59114644000d7-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </li>
                                                    <li class="more-photo"><a href="#foto-6"><span class="icon"></span>+53 foto</a></li>
                            </ul>
        </div>
    </div>

                                        
        <h1>
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/otbor-vsemirno-izvestnogo-shou-nachali-v-liepae-99051"  itemprop="name">Отбор всемирно известного шоу начали в Лиепае</a>

    
            <span class="date" itemprop="datePublished" content="2017-05-10">10.05.2017</span>
    
    
    
</h1>

            <p class="keywords"><span>Ключевые слова</span>
                                                <a href="/atslegvards/x-faktors">x faktors</a>
                                                             | <a href="/atslegvards/sovs">šovs</a>
                                                             | <a href="/atslegvards/shou">шоу</a>
                                                             | <a href="/atslegvards/muzyka">музыка</a>
                        </p>

                                                            
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>В понедельник в Лиепайском олимпийском центре состоялся отбор всемирно известного шоу "Х-фактор", и в нем приняли участие 48 претендентов разных возрастов, которые приехали из Талси, Салдуса, Вентспилса, Юркалне и даже Риги. Отбор на шоу проводится с 8 по 13 мая во всей Латвии.</p>
<p>Каждый участник должен был исполнить песню по собственному выбору, а также быть готовым спеть какую-то песню по просьбе жюри и ответить на вопросы о своем опыте и музыкальных планах. Выбор песен был разнообразным – от народных и оригинальных песен до рождественских композиций. </p><div class="banner-wrapper" data-zonename="atverts_raksts"><script type="text/javascript">OA_show('atverts_raksts');</script></div>
<p>И аккомпанемент к песням у участников отличался – песни исполнялись под фонограмму, гитару, а капелла и даже в сопровождении укулеле. Многие учились петь и играть на инструментах самостоятельно.  </p>
<p>Участников оценивало жюри – Майя Сеяне, Элина Екабсоне, Гунтар Гулбиньш и Маркус Рива, который будет также ведущим предстоящего популярного музыкального реалити-шоу "Х-фактор" на канале ТВ-3. М.Рива будет поддерживать и воодушевлять потенциальных участников шоу, ведь именно это необходимо перед выходом на большую сцену.</p>
<p>М.Рива является поклонником "Х-фактор", поэтому он особенно рад тому, что шоу наконец будет реализовано в Латвии: "Для меня большая часть быть ведущим шоу, за которым я следил на протяжении многих лет, особенно за британской, американской и в последние годы также украинской версией. Из всех мировых песенных шоу именно "Х-фактор" – самое интересное по своей концепции, и, на мой взгляд, зрителям будет очень интересно наблюдать, как это все будет происходить у нас, в Латвии. Радостно быть частью этого, можно так сказать, исторического события, ведь кто знает, какие таланты мы раскроем, это может быть новая волна артистов в латвийской поп-музыке!"</p>
<p>В Лиепае отбор длился пять часов. Усталость была заметна и у жюри, и среди участников. Некоторые в ожидании своей очереди репетировали выступления, а другие играли в карты. </p>
<p>"Х-фактор" – это музыкальное реалити-шоу, цель которого развивать новые поющие таланты. На телеэкранах шоу можно будет увидеть на канале ТВ-3 осенью.</p></div>


            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Автор: <strong itemprop="name">liepajniekiem.lv</strong></p>
                </section>
            
                                
        
<section class="news-actions" data-id="99051">
    <ul>
                            <li><a href="/galerei/otbor-vsemirno-izvestnogo-shou-nachali-v-liepae-99051?cp=1" class="comments">Комментарии <strong>(0)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Отбор всемирно известного шоу начали в Лиепае', 'http://rus.liepajniekiem.lv/99051');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Отбор всемирно известного шоу начали в Лиепае', 'http://rus.liepajniekiem.lv/99051', 'rus.liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Отбор всемирно известного шоу начали в Лиепае', 'http://rus.liepajniekiem.lv/99051', 'rus.liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script type="text/javascript">
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
        <li><a href="#" class="vk" onclick="return share.vk();">0<span class="icon"></span></a></li>
        <li><a href="#" class="odnoklassniki" onclick="return share.odnoklasniki();">0<span class="icon"></span></a></li>
    </ul>
</section>
<script type="text/javascript">
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
    /**
     * $.getJSON("http://www.odnoklassniki.ru/dk?st.cmd=shareData&uid=odklcnt0&ref="+url_full+"&cb=?", function(data){
        var count = data.count || 0;
        $('.news-actions a.odnoklassniki').html(count+'<span class="icon"></span>');
    });
     VK = new Object();
     VK.Share = {};
     VK.Share.count = function(index, count) {
        $('.news-actions a.vk').html(count+'<span class="icon"></span>');
    };
     $.getScript("http://vk.com/share.php?act=count&index=1&url="+url_full);
     */
</script>
        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="http://rus.liepajniekiem.lv/galerei/otbor-vsemirno-izvestnogo-shou-nachali-v-liepae-99051">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/galerei/otbor-vsemirno-izvestnogo-shou-nachali-v-liepae-99051?cp=1">+ просмотреть все</a>
                    <span>Осталось символов: <strong>500</strong></span>
                </div>
                <h4>Добавить комментарий</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Имя" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Зайти с:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1494391358.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Код" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Добавить" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>Портал liepajniekiem.lv не несет ответственности за добавленные к статьям
комментарии. Призываем соблюдать толерантность, рамки приличия и обходиться без грубости.</p><p>На портале запрещено размещать:<br>- Неэтичные, грубые комментарии, комментарии, которые предоставляют лживую информацию,<br />- Комментарии, которые противоречат законодательству ЛР,<br>- Комментарии, расистского характера и разжигающие этническую нетерпимость,<br>-Информацию коммерческого характера или любого рода рекламу и агитацию.</p><p>В случае несоблюдения правил, liepajniekiem.lv имеет право удалять
комментарии, закрывать доступ к комментариям и сообщать правоохранительным органам.</p></section>
    <section><p><strong>Внимание!!!</strong><br>Чтобы снизить возможности на портале манипулировать мнением и настроением комментаторов, комментарии, авторы которых участвуют в дискуссиях под разными никами, будут выделены серым цветом. Так как этот процесс технический, то возможны ситуации, при которых окрашенные комментарии могут быть не от одного автора, или же неокрашенные комментарии могло писать одно и то же лицо.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/galerei">+ просмотреть все</a>
        </div>
        <h4><a href="/galerei">Галереи</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/otbor-vsemirno-izvestnogo-shou-nachali-v-liepae-99051">
                            <img style="width:221px;height:140px" alt="Отбор всемирно известного шоу начали в Лиепае" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/05/20170509-0732-99051-59114643bb0b1-pasaulslavena-sova-x-faktors-atlases-nedelu-uzsak-liepaja.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/otbor-vsemirno-izvestnogo-shou-nachali-v-liepae-99051" >Отбор всемирно известного шоу начали в Лиепае</a>

    
    
    
    
                        </h3>


<p>В понедельник в Лиепайском олимпийском центре состоялся отбор всемирно известного шоу "Х-фактор", и в нем приняли...</p>

                                                                    <p class="date">10.05.2017                
                <a href="/galerei/otbor-vsemirno-izvestnogo-shou-nachali-v-liepae-99051" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/edinstvo-mechtaet-o-liepae-kak-o-kremnievoj-doline-98989">
                            <img style="width:221px;height:140px" alt="&quot;Единство&quot; мечтает о Лиепае как о Кремниевой долине" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/05/20170503-1632-98989-5909dbd3be62a-vienotiba-savu-sapni-par-liepaju-atved-ar-segvejiem.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/edinstvo-mechtaet-o-liepae-kak-o-kremnievoj-doline-98989" >"Единство" мечтает о Лиепае как о Кремниевой долине</a>

                &nbsp;<a href="/galerei/edinstvo-mechtaet-o-liepae-kak-o-kremnievoj-doline-98989?cp=1">(16)</a>
    
    
    
    
                        </h3>


<p>Лиепайское отделение партии "Единство" за день до государственного праздника представило свою команду, которая примет...</p>

                                                                    <p class="date">09.05.2017                
                <a href="/galerei/edinstvo-mechtaet-o-liepae-kak-o-kremnievoj-doline-98989" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/koncert-virtuoza-gitary-edina-karamazova-99041">
                            <img style="width:221px;height:140px" alt="Концерт виртуоза гитары Эдина Карамазова" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/05/20170508-1548-99041-59106903002c5-gitaras-un-lautas-virtuoza-edina-karamazova-koncerts.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/koncert-virtuoza-gitary-edina-karamazova-99041" >Концерт виртуоза гитары Эдина Карамазова</a>

    
    
    
    
                        </h3>


<p></p>

                                                                    <p class="date">08.05.2017                
                <a href="/galerei/koncert-virtuoza-gitary-edina-karamazova-99041" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/foto-tvorcheskij-kvartal-ulicy-kungu-otkryl-sezon-s-prazdnikom-berezovogo-soka-99015">
                            <img style="width:221px;height:140px" alt="ФОТО: Творческий квартал улицы Кунгу открыл сезон с &quot;Праздником березового сока&quot;" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/05/20170506-1932-99015-590dfa8549821-kungu-ielas-radosais-kvartals-atklaj-sezonu-ar-berzu-sulu-svetkiem.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/foto-tvorcheskij-kvartal-ulicy-kungu-otkryl-sezon-s-prazdnikom-berezovogo-soka-99015" >ФОТО: Творческий квартал улицы Кунгу открыл сезон с "Праздником березового сока"</a>

                &nbsp;<a href="/galerei/foto-tvorcheskij-kvartal-ulicy-kungu-otkryl-sezon-s-prazdnikom-berezovogo-soka-99015?cp=1">(8)</a>
    
    
    
    
                        </h3>


<p></p>

                                                                    <p class="date">06.05.2017                
                <a href="/galerei/foto-tvorcheskij-kvartal-ulicy-kungu-otkryl-sezon-s-prazdnikom-berezovogo-soka-99015" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/pobedili-molodye-rucavchane-98990">
                            <img style="width:221px;height:140px" alt="Победили молодые руцавчане" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/05/20170503-1732-98990-5909e9e31bdcd-rucavnieki-spicakie-jaunie-satiksmes-dalibnieki-kurzeme.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/pobedili-molodye-rucavchane-98990" >Победили молодые руцавчане</a>

    
    
    
    
                        </h3>


<p>Вот уже 24-й год подряд ДБДД проводит конкурс для молодых и будущих велосипедистов "Форум молодых участников движения",...</p>

                                                                    <p class="date">05.05.2017                
                <a href="/galerei/pobedili-molodye-rucavchane-98990" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/sorevnovanija-vyzvali-bol-shoj-interes-98998">
                            <img style="width:221px;height:140px" alt="Соревнования вызвали большой интерес" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/05/20170504-1716-98998-590b37a36c73f-atraktivi-sapedo-liepaju.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/sorevnovanija-vyzvali-bol-shoj-interes-98998" >Соревнования вызвали большой интерес</a>

    
    
    
    
                        </h3>


<p>Большое количество интересующихся – более 1300 участников – привлекли уже традиционные командные игры по ориентированию...</p>

                                                                    <p class="date">04.05.2017                
                <a href="/galerei/sorevnovanija-vyzvali-bol-shoj-interes-98998" class="more">+ читать больше</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/koncert-kamerona-karpentera-v-lielajs-dzintars-98905">
                            <img style="width:58px;height:58px" alt="Концерт Камерона Карпентера в &quot;Лиелайс дзинтарс&quot;" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170427-1048-98905-5901a23367154-ergelu-virtuoza-kamerona-karpentera-koncerts-lielaja-dzintara.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/koncert-kamerona-karpentera-v-lielajs-dzintars-98905" >Концерт Камерона Карпентера в "Лиелайс дзинтарс"</a>

                &nbsp;<a href="/galerei/koncert-kamerona-karpentera-v-lielajs-dzintars-98905?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/razvlechenija/muzyka/summer-sound-ob-javil-uchastnikov-98704">
                            <img style="width:58px;height:58px" alt="&quot;Summer Sound&quot; объявил участников" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170410-1933-98704-58ebb3ed4d562-summer-sound-ob-javil-uchastnikov.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/razvlechenija/muzyka/summer-sound-ob-javil-uchastnikov-98704" >"Summer Sound" объявил участников</a>

                &nbsp;<a href="/razvlechenija/muzyka/summer-sound-ob-javil-uchastnikov-98704?cp=1">(11)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/v-latvii/muzykantom-2016-goda-v-latvii-stala-skripachka-eva-bindere-98254">
                            <img style="width:58px;height:58px" alt="Музыкантом 2016 года в Латвии стала скрипачка Эва Биндере" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/03/20170308-1240-98254-58bfdfa4b56ad-muzykantom-2016-goda-v-latvii-stala-skripachka-eva-bindere.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/v-latvii/muzykantom-2016-goda-v-latvii-stala-skripachka-eva-bindere-98254" >Музыкантом 2016 года в Латвии стала скрипачка Эва Биндере</a>

                &nbsp;<a href="/novosti/v-latvii/muzykantom-2016-goda-v-latvii-stala-skripachka-eva-bindere-98254?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/festival-ot-barokko-do-roka-97979">
                            <img style="width:58px;height:58px" alt="Фестиваль “От барокко до рока”" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/02/20170217-1048-97979-58a6b8c6b5399-festivals-no-baroka-lidz-rokam-kluba-fontaine-palace.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/festival-ot-barokko-do-roka-97979" >Фестиваль “От барокко до рока”</a>

                &nbsp;<a href="/galerei/festival-ot-barokko-do-roka-97979?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/razvlechenija/muzyka/ocharovan-gitaroj-97634">
                            <img style="width:58px;height:58px" alt="Очарован гитарой" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/01/20170125-1836-97634-5888d4090a629-ocharovan-gitaroj.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/razvlechenija/muzyka/ocharovan-gitaroj-97634" >Очарован гитарой</a>

                &nbsp;<a href="/razvlechenija/muzyka/ocharovan-gitaroj-97634?cp=1">(4)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/razvlechenija/muzyka/u-liepajchan-samaja-cennaja-pesnja-97608">
                            <img style="width:58px;height:58px" alt="У лиепайчан – самая ценная песня" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/01/20170123-1330-97608-5885e93f88383-u-liepajchan-samaja-cennaja-pesnja.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/razvlechenija/muzyka/u-liepajchan-samaja-cennaja-pesnja-97608" >У лиепайчан – самая ценная песня</a>

                &nbsp;<a href="/razvlechenija/muzyka/u-liepajchan-samaja-cennaja-pesnja-97608?cp=1">(5)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/razvlechenija/muzyka/uspehi-gajsmini-na-konkurse-v-daugavpilse-97563">
                            <img style="width:58px;height:58px" alt="Успехи &quot;Гайсмини&quot; на конкурсе в Даугавпилсе" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/01/20170119-2155-97563-588119a0daeef-uspehi-gajsmini-na-konkurse-v-daugavpilse.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/razvlechenija/muzyka/uspehi-gajsmini-na-konkurse-v-daugavpilse-97563" >Успехи "Гайсмини" на конкурсе в Даугавпилсе</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/razvlechenija/muzyka/sochinjaet-muzyku-chtoby-ona-zvuchala-96221">
                            <img style="width:58px;height:58px" alt="&quot;Сочиняет музыку, чтобы она звучала&quot;" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/10/20161024-1912-96221-580e330b6d980-sochinjaet-muzyku-chtoby-ona-zvuchala.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/razvlechenija/muzyka/sochinjaet-muzyku-chtoby-ona-zvuchala-96221" >"Сочиняет музыку, чтобы она звучала"</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/razvlechenija/muzyka/esche-odna-tradicija-94518">
                            <img style="width:58px;height:58px" alt="Еще одна традиция" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/07/20160705-0716-94518-577b348281af9-astonas-rokmuzikas-nedelas-atklaj-sanctimony.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/razvlechenija/muzyka/esche-odna-tradicija-94518" >Еще одна традиция</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/razvlechenija/muzyka/kazhdyj-festival-so-svoim-vkusom-94282">
                            <img style="width:58px;height:58px" alt="Каждый фестиваль со своим вкусом" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/06/20160615-0050-94282-57607c19608a9-kazhdyj-festival-so-svoim-vkusom.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/razvlechenija/muzyka/kazhdyj-festival-so-svoim-vkusom-94282" >Каждый фестиваль со своим вкусом</a>

                &nbsp;<a href="/razvlechenija/muzyka/kazhdyj-festival-so-svoim-vkusom-94282?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/razvlechenija/muzyka/v-lielajs-dzintars-vystupajut-junye-pianisty-93113">
                            <img style="width:58px;height:58px" alt="В &quot;Лиелайс дзинтарс&quot; выступают юные пианисты" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/04/20160412-1012-93113-570c9fc9ec235-v-lielajs-dzintars-vystupajut-junye-pianisty.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/razvlechenija/muzyka/v-lielajs-dzintars-vystupajut-junye-pianisty-93113" >В "Лиелайс дзинтарс" выступают юные пианисты</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/razvlechenija/muzyka/priglasjat-luchshih-v-mire-muzykantov-92853">
                            <img style="width:58px;height:58px" alt="Пригласят лучших в мире музыкантов" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/03/20160329-1413-92853-56fa63568ad34-priglasjat-luchshih-v-mire-muzykantov.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/razvlechenija/muzyka/priglasjat-luchshih-v-mire-muzykantov-92853" >Пригласят лучших в мире музыкантов</a>

                &nbsp;<a href="/razvlechenija/muzyka/priglasjat-luchshih-v-mire-muzykantov-92853?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script type="text/javascript">OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script type="text/javascript">OA_show('labais_2');</script></div>
<div class="banner-wrapper" data-zonename="labais_3"><script type="text/javascript">OA_show('labais_3');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/objavlenija">+ все объявления</a>
            <a href="/objavlenija/dobavljat">Добавить</a>
        </div>
        <h4><a href="/objavlenija">Объявления</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Объявления</option>
                            <option value="33">-Недвижимость</option>
                            <option value="104">--Покупают</option>
                            <option value="105">--Продают</option>
                            <option value="107">--Снимают</option>
                            <option value="106">--Сдают</option>
                            <option value="108">--Меняют</option>
                            <option value="196">--Услуги</option>
                            <option value="34">-Работа</option>
                            <option value="123">--Вакансии</option>
                            <option value="124">--Ищут работу</option>
                            <option value="35">-Транспорт</option>
                            <option value="125">--Покупают</option>
                            <option value="126">--Продают</option>
                            <option value="127">--Меняют</option>
                            <option value="212">--Сервис</option>
                            <option value="36">-Бытовая техника и технологии</option>
                            <option value="128">--Покупают</option>
                            <option value="129">--Продают</option>
                            <option value="130">--Меняют</option>
                            <option value="213">--Сервис</option>
                            <option value="37">-Для дома</option>
                            <option value="131">--Покупают</option>
                            <option value="132">--Продают</option>
                            <option value="214">--Меняют</option>
                            <option value="215">--Сервис</option>
                            <option value="41">-Домашние животные</option>
                            <option value="218">--Дарят</option>
                            <option value="217">--Продают</option>
                            <option value="219">--Пропали/Нашли</option>
                            <option value="216">--Покупают</option>
                            <option value="38">-Услуги</option>
                            <option value="40">-Разное</option>
                            <option value="220">-Пропало/Найдено</option>
                            <option value="39">-Знакомства</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/objavlenija/sbornik" class="favorited">Сборник моих объявлений<span class="icon"></span></a>
</section>


<section class="sidebar-block">
        <form action="http://www.liepajniekiem.lv/uznemumu-katalogs" method="get" class="search">
        <header>
            <div class="actions">
                <select name="q[type]">
                    <option value="0">Поиск по</option>
                    <option value="1">Названию</option>
                    <option value="2">Адресу</option>
                    <option value="3">Телефону, факсу</option>
                    <option value="4">Produkti un pakalpojumi</option>
                </select>
            </div>
            <h4><a href="http://www.liepajniekiem.lv/uznemumu-katalogs">Каталог компаний</a></h4>
        </header>
        <div class="sub-header">
            <input type="text" maxlength="50" name="q[q]" value="" placeholder="Искать в каталоге" />
            <input class="submit" type="submit" value="Поиск" />
        </div>
    </form>
</section>

<section class="sidebar-block">
    <header>
        <h4>Реклама</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script type="text/javascript">OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script type="text/javascript">OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script type="text/javascript">OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script type="text/javascript">OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script type="text/javascript">OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script type="text/javascript">OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forum">+ просмотреть все</a>
        </div>
        <h4><a href="/forum">Новинки форума</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forum/gorodskoe-upravlenie/noch-muzeev-99050">ночь музеев (3)<span class="icon"></span></a></li>                            <li><a href="/forum/dvizhenie/kaliningrad-liepaja-94886">Kaliningrad-Liepaja (11)<span class="icon"></span></a></li>                            <li><a href="/forum/vse-pro-vse/s-dnem-pobedy-99058">С ДНЕМ ПОБЕДЫ ! (4)<span class="icon"></span></a></li>                            <li><a href="/forum/zhilischnoe-hozjajstvo/snimu-kvartiru-99059">сниму квартиру <span class="icon"></span></a></li>                            <li><a href="/forum/gorodskoe-upravlenie/dlja-teh-komu-za-97753">Для тех, кому за ..... (196)<span class="icon"></span></a></li>                            <li><a href="/forum/dvizhenie/mekleju-transport-liepaja-riga-99018">meklēju transport Liepāja - Riga (3)<span class="icon"></span></a></li>                            <li><a href="/forum/politika/akcija-bessmertnyj-polk-93526">Акция "Бессмертный полк" (18)<span class="icon"></span></a></li>                            <li><a href="/forum/gorodskoe-upravlenie/ischu-njanju-98776">Ищу няню (27)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ просмотреть все</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@LiepajasIP" src="http://pbs.twimg.com/profile_images/514364626641752065/WBalz5_n_normal.png" />                    </figure>
                    <h5><a href="https://twitter.com/LiepajasIP/status/861974753346822144" rel="external">LiepajasIP</a></h5>
                    <p>DALP 5.vidusskolai 2.vieta bateriju vākšanas konkursā https://t.co/cQSZccvIqZ via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@LiepajasIP" src="http://pbs.twimg.com/profile_images/514364626641752065/WBalz5_n_normal.png" />                    </figure>
                    <h5><a href="https://twitter.com/LiepajasIP/status/861957422570668033" rel="external">LiepajasIP</a></h5>
                    <p>Veicinās skolēnu interesi par dabaszinībām https://t.co/NdsEAnuccK via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@dalp5vsk" src="http://pbs.twimg.com/profile_images/3107712365/7a7e3dffde3fca4cebe9f7d80b564073_normal.jpeg" />                    </figure>
                    <h5><a href="https://twitter.com/dalp5vsk/status/861936248247734274" rel="external">dalp5vsk</a></h5>
                    <p>DALP 5.vidusskolai 2.vieta bateriju vākšanas konkursā https://t.co/Qq7S8KCJGO via @liepajniekiemlv</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ просмотреть все</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ просмотреть все</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=http://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<script type="text/javascript" src="//keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<!-- Position: go.adlv.bbelements.com liepajniekiem.lv(15474) / SSP_section(2) / SSP_300x250_2(3) / 300x250(2) -->
<script type='text/javascript'>/* <![CDATA[ */
    if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
    /* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='//go.adlv.bbelements.com/please/code?j-15474.2.3.2.0.0._blank'></script>            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2017</span>
        <ul>
            <li><a href="/reklama">Реклама</a></li>
            <li><a href="/kontakti">Контакты</a></li>
            <li><a href="/avtorskie-prava">Авторские права</a></li>
            <li><a href="/politika-fajlov-cookie">Политика файлов cookie</a></li>
        </ul>
    </nav>
</footer>    </section>

            </div>
        </div>
                                <script type="text/javascript">
            $.ajax({
              url: "/statistics/99051"
            });
        </script>
        <noscript>
            <img src="/statistics/99051" style="width:0px;height:0px" alt="" />
        </noscript>
                        <!--/* Slīdošā rinda 800x40 */-->
<script type="text/javascript">
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=26&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script type="text/javascript">OA_show('reklamas_tikli');</script>

                            <div class="expanded-gallery-wrapper" id="expanded-gallery-wrapper">
            <div class="gallery-overlay"></div>
            <div class="expanded-gallery">
                <div class="expanded-gallery-side">
                    <a href="#" class="fa fa-times"></a>
                    <div class="expanded-gallery-pic-author"></div>
                    <div class="expanded-gallery-image-description"></div>
                    <div class="expanded-gallery-sharing article-social-sharing nocount">
                        <a href="https://twitter.com/liepajniekiemlv" class="twitter"><span class="icon"></span></a>
                        <a href="https://facebook.com/liepajniekiemlv" class="facebook"><span class="icon"></span></a>
                        <a href="https://www.draugiem.lv/liepajniekiemlv" class="draugiem"><span class="icon"></span></a>
                    </div>
                    <div class="expanded-gallery-nav clearfix">
                        <a href="#" class="fa fa-angle-left"></a>
                        <span class="pager"><span class="current"></span>/<span class="total"></span></span>
                        <a href="#" class="fa fa-angle-right"></a>
                    </div>
                    <div class="expanded-gallery-all-thumbs">
                        <div class="expanded-gallery-all-thumbs-scroller">
                            <ul class="clearfix"></ul>
                        </div>
                    </div>
                </div>
                <div class="expanded-gallery-image">
                    <a href="" class="expanded-gallery-image-container"></a>
                    <div class="expanded-gallery-voting"><i class="fa fa-thumbs-o-up"></i> <span>0</span></div>
                </div>
            </div>
        </div>
        </body>
</html>
