<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="X-Frame-Options" content="sameorigin">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="13 мая многообразной программой мероприятий  будет открыт лиепайский летний сезон | rus.liepajniekiem.lv" />
<meta name="description" content="Предоставляя возможность каждому лиепайчанину и гостю города ознакомиться с повседневной работой предприятий сферы развлечений, туризма и производственными предприятиями, 13 мая состоится праздник открытия лиепайского летнего..." />
<meta name="keywords" content="новости города| дума|" />
<meta name="news_keywords" content="новости города, дума," />
<meta property="og:title" content="13 мая многообразной программой мероприятий  будет открыт лиепайский летний сезон" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="rus.liepajniekiem.lv" />
<meta property="og:description" content="Предоставляя возможность каждому лиепайчанину и гостю города ознакомиться с повседневной работой предприятий сферы развлечений, туризма и производственными предприятиями, 13 мая состоится праздник открытия лиепайского летнего..." />
<meta property="og:image" content="http://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/04/20170427-1837-98920-59021057f259b-13-maja-mnogoobraznoj-programmoj-meroprijatij-budet-otkryt-liepajskij-letnij-sezon.jpg.jpg" />
<meta name="dr:say:title" content="13 мая многообразной программой мероприятий  будет открыт лиепайский летний сезон" />
<meta name="dr:say:img" content="http://rus.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/04/20170427-1837-98920-59021057f259b-13-maja-mnogoobraznoj-programmoj-meroprijatij-budet-otkryt-liepajskij-letnij-sezon.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="13 мая многообразной программой мероприятий  будет открыт лиепайский летний сезон" />
<meta name="twitter:url" content="http://rus.liepajniekiem.lv/98920" />
<meta name="twitter:description" content="Предоставляя возможность каждому лиепайчанину и гостю города ознакомиться с повседневной работой предприятий сферы развлечений, туризма и производственными предприятиями, 13 мая состоится праздник..." />
<meta name="twitter:image:src" content="http://rus.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/04/20170427-1837-98920-59021057f259b-13-maja-mnogoobraznoj-programmoj-meroprijatij-budet-otkryt-liepajskij-letnij-sezon.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>13 мая многообразной программой мероприятий  будет открыт лиепайский летний сезон | rus.liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1365013744.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1485258325.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1365013744.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1365013744.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1492068428.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293600.js"></script><![endif]-->
                        <link rel="canonical" href="/novosti-goroda/13-maja-mnogoobraznoj-programmoj-meroprijatij-budet-otkryt-liepajskij-letnij-sezon-98920" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script type="text/javascript">
	var OA_zones = {};
    OA_zones.lielais_baneris = 13;
    OA_zones.lielais_labas_puses_baneris = 14;
    OA_zones.labais_1 = 15;
    OA_zones.labais_2 = 16;
    OA_zones.labais_3 = 34;
    OA_zones.labais_mazais_1 = 17;
    OA_zones.labais_mazais_2 = 18;
    OA_zones.labais_mazais_3 = 19;
    OA_zones.labais_mazais_4 = 30;
    OA_zones.labais_mazais_5 = 31;
    OA_zones.labais_mazais_6 = 32;
    OA_zones.sludinajumu_sarakta_augsa = 20;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 21;
    OA_zones.reklamas_tikli = 22;
    OA_zones.atverts_raksts = 24;
    OA_zones.giga = 44;
</script>
<script type="text/javascript" src="//openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>
	</head>
    <body>                                <script type="text/javascript">
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=39&layerstyle=simple&closetext=Закрыть';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                
<!-- rus.Liepajniekiem.lv / Citas sadalas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'py.rEDbK5LrmBngpYO2I0JR77OjGa2vhd7ron3uPt.7.x7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>    <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-3', 'rus.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'новости города, дума,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Чтобы обеспечить удобное пользование порталом и улучшить функциональность, мы используем файлы cookie. Продолжив смотреть эту страницу, Вы соглашаетесь на сохранение файлов cookies в памяти вашего электронного устройства. <a href="#" class="more js-allow-cookies-close">Продолжить</a> <a href="/politika-fajlov-cookie" class="more" rel="external">Больше информации</a></p>
</div>                <script>
        var $buoop = {
            vs:{
                i:10,
                f:-4,
                o:-4,
                s:7,
                c:-4
            },
            reminder: 24,
            unsecure:true,
            text:       'Твой интернет-браузер <b>(%s)</b> устарел и может вызвать серьезные риски безопасности, поэтому он не поддерживает все функции на этой и других интернет-страничках. Просьба обновить его или выбрать другой браузер (например, Google Chrome, Mozilla FireFox, или другой). <a %s>Узнать больше</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.6'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="48"><a href="//rus.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="//rus.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="//rus.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script type="text/javascript">OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="http://rus.liepajniekiem.lv/images/design/logo15.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Четверг, 27. апреля <span class="icon"></span></p>
            <strong id="temperature">+5&deg;C</strong>
<div id="wind">
    <span>Ветер:</span>
    <strong>DR</strong> 2.4 м/с</div>
<i class="wi wi-day-sunny-overcast" title="Mākoņains"></i>
<a href="http://skaties.lv/laika-zinas/liepaja/" title="Laika ziņas Liepājā">Laika ziņas Liepājā</a>
        </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="Э-почта" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Войти" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Зайти с:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Именины: <strong>Klementīne, Raimonda, Raina, Tāle</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li><a href="http://www.liepajniekiem.lv/">lv</a></li>
    <li class="active"><a href="https://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>
    <div class="banner banner-top-left">
        <div class="banner-wrapper" data-zonename="lielais_baneris"><script type="text/javascript">OA_show('lielais_baneris');</script></div>
    </div>
    <div class="banner banner-top-right">
        <div class="banner-wrapper" data-zonename="lielais_labas_puses_baneris"><script type="text/javascript">OA_show('lielais_labas_puses_baneris');</script></div>
    </div>
        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Реклама</a>
    <form action="http://rus.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Искать" />        <input type="submit" value="Поиск" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/vse-novosti"><span>Новости</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/sport"><span>Спорт</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/galerei"><span>Галереи</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/forum"><span>Форум</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/afisha"><span>Афиша</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/objavlenija"><span>Объявления</span></a>
            </li>
                    <li class=" active-zone">
                <a href="http://rus.liepajniekiem.lv/razvlechenija"><span>Развлечения</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="novosti-goroda">
                        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Начало</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/novosti-goroda" itemprop="url">
               <span itemprop="title">Новости города</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                                                <div id="gallery-wrapper">
                <div class="current-image">
                    <figure>
                        <img style="width:678px;height:459px" alt="" itemprop="" src="/uploads/thumbnails/678x459/articles/2017/04/20170427-1837-98920-59021057f259b-13-maja-mnogoobraznoj-programmoj-meroprijatij-budet-otkryt-liepajskij-letnij-sezon.jpg.jpg" />                    </figure>
                </div>
                                                <section class="author-data">
                                                                <p>Фото: <strong>liepajniekiem.lv</strong><span class="icon"></span></p>
                                    </section>
            </div>
                                                
        <h1>
                
    
    
                
    <a href="/novosti-goroda/13-maja-mnogoobraznoj-programmoj-meroprijatij-budet-otkryt-liepajskij-letnij-sezon-98920"  itemprop="name">13 мая многообразной программой мероприятий  будет открыт лиепайский летний сезон</a>

    
            <span class="date" itemprop="datePublished" content="2017-04-27">27.04.2017</span>
    
    
    
</h1>

            <p class="keywords"><span>Ключевые слова</span>
                                                <a href="/atslegvards/novosti-goroda">новости города</a>
                                                             | <a href="/atslegvards/duma">дума</a>
                        </p>

                                                            
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>Предоставляя возможность каждому лиепайчанину и гостю города ознакомиться с повседневной работой предприятий сферы развлечений, туризма и производственными предприятиями, 13 мая состоится праздник открытия лиепайского летнего туристического сезона – в этот день двери будут открыты более чем в 40 местах города.</p>
<p>Мероприятие начнется в 18.00 возле концертного зала "Лиелайс дзинтарс", а завершится концертами на пляже, в ресторанах, в кафе и других местах отдыха и развлечений. Возле концертного зала будет дан старт также традиционному, уже 8-му по счету Твидовому ретро-велозаезду.</p>
<p>В общей сложности участвовать в празднике открытия летнего сезона выразили желание более 40 лиепайских предприятий, художественных салонов, ресторанов, кафе, магазинов, а также мест активного отдыха, спортивных и культурных центров. 13 мая вечером у всех желающих будет возможность ознакомиться с процессом создания различных продуктов и оказания услуг, увидеть места, которые в повседневности не всем доступны для осмотра. Чтобы сделать вечер более интересным для посетителей, записавшиеся для участия в празднике предприниматели обещали позаботиться об интересных мероприятиях, демонстрациях и событиях.</p>
<p><a href="http://www.liepaja.lv/upload/zinjas_new/vasaras_sezonas_atklasanas_svetki_-_programma.jpg" target="_blank">Праздничная программа открытия </a>(.jpg) </p><p><a href="http://www.liepaja.lv/upload/zinjas_new/vsas-karte-pdf.pdf" target="_blank">Карта праздника </a> (.pdf)</p><p>Участники мероприятия находятся на трех различных маршрутах: в центре города, Новой Лиепае и Военном городке. Гостям мероприятия предлагается выбрать любой интересующий их объект на любом из маршрутов и отправиться изучать город. У каждого маршрута имеется индивидуальная наклейка: накопив по три наклейки каждого из трех маршрутов, у гостей мероприятия будет возможность получить символический приз – один из лиепайских сувениров.</p>
<p>В 18.00 возле концертного зала "Лиелайс дзинтарс" будет дан старт также Твидовому ретро-велозаезду, маршрут которого в этом году будет проходить через центр города: концертный зал "Лиелайс дзинтарс" – променад – ул.Целтниеку – ул.Лайвиниеку – ул.Улиха, – ул.Роню – алея Звейниеку – ул.Хика – ул.Юрмалас – ул.Дзинтару – ул.Пелду – ул.Алеяс – ул.Юрмалас – ул.Эзера – ул.Ганибу – ул.К.Укстиня – ул.Апшу – ул.Кунгу – ул.Зивью – ул.Грауду – ул.Юрас – концертный зал "Лиелайс дзинтарс". Интересно одетых участников мероприятия можно будет наблюдать и поддерживать во время заезда, продолжительность которого – менее часа. Записаться для участия в велозаезде можно на домашней странице ej.uz/liepajastvids. Больше информации о 8-м твидовом ретро-велозаезде – на домашней странице <a href="http://www.liepaja.travel/" target="_blank">www.liepaja.travel</a> и в профиле "LiepājaTravel" в социальных сетях.</p>
<p>Вечером состоятся музыкальные выступления и концерты в различных лиепайских местах отдыха и развлечений, ресторанах, кафе и клубах, начиная с 20.00.</p>
<p>Для удобства лиепайчанин и гостей города создана особая маршрутная карта, на которой обобщены все объекты праздника открытия лиепайского летнего сезона. Маршрутная карта является одновременно программой мероприятия, в которой изложена подробная информация о планируемых мероприятиях и времени их проведения.</p>
<p>Маршрутные карты будут доступны для всех желающих в Лиепайском региональном бюро туристической информации, Лиепайском доме латышского общества, концертном зале "Лиелайс дзинтарс", Лиепайском олимпийском центре и здании администрации Лиепайского самоуправления, а также размещены на домашних страницах  <a href="http://www.liepaja.travel/" target="_blank">www.liepaja.travel</a> и <a href="http://www.liepaja.lv/" target="_blank">www.liepaja.lv</a>, в профилях самоуправления и "Liepāja Travel" в социальных сетях. Маршрутные карты можно будет также получить 13 мая на месте проведения мероприятия.</p>
<p>Lasi arī šeit: <a href="http://www.liepajniekiem.lv/papildinformacija/13-maija-ar-daudzveidigu-pasakumu-klastu-norisinasies-liepajas-vasaras-sezonas-atklasanas-svetki-201633" target="_blank">13.maijā ar daudzveidīgu pasākumu klāstu norisināsies Liepājas vasaras sezonas atklāšanas svētki</a></p></div>


            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Автор: <strong itemprop="name">liepajniekiem.lv</strong></p>
                </section>
            
                                
        
<section class="news-actions" data-id="98920">
    <ul>
                            <li><a href="/novosti-goroda/13-maja-mnogoobraznoj-programmoj-meroprijatij-budet-otkryt-liepajskij-letnij-sezon-98920?cp=1" class="comments">Комментарии <strong>(0)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('13 мая многообразной программой мероприятий  будет открыт лиепайский летний сезон', 'http://rus.liepajniekiem.lv/98920');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('13 мая многообразной программой мероприятий  будет открыт лиепайский летний сезон', 'http://rus.liepajniekiem.lv/98920', 'rus.liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('13 мая многообразной программой мероприятий  будет открыт лиепайский летний сезон', 'http://rus.liepajniekiem.lv/98920', 'rus.liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script type="text/javascript">
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
        <li><a href="#" class="vk" onclick="return share.vk();">0<span class="icon"></span></a></li>
        <li><a href="#" class="odnoklassniki" onclick="return share.odnoklasniki();">0<span class="icon"></span></a></li>
    </ul>
</section>
<script type="text/javascript">
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
    /**
     * $.getJSON("http://www.odnoklassniki.ru/dk?st.cmd=shareData&uid=odklcnt0&ref="+url_full+"&cb=?", function(data){
        var count = data.count || 0;
        $('.news-actions a.odnoklassniki').html(count+'<span class="icon"></span>');
    });
     VK = new Object();
     VK.Share = {};
     VK.Share.count = function(index, count) {
        $('.news-actions a.vk').html(count+'<span class="icon"></span>');
    };
     $.getScript("http://vk.com/share.php?act=count&index=1&url="+url_full);
     */
</script>
        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="http://rus.liepajniekiem.lv/novosti-goroda/13-maja-mnogoobraznoj-programmoj-meroprijatij-budet-otkryt-liepajskij-letnij-sezon-98920">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/novosti-goroda/13-maja-mnogoobraznoj-programmoj-meroprijatij-budet-otkryt-liepajskij-letnij-sezon-98920?cp=1">+ просмотреть все</a>
                    <span>Осталось символов: <strong>500</strong></span>
                </div>
                <h4>Добавить комментарий</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Имя" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Зайти с:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1493312935.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Код" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Добавить" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>Портал liepajniekiem.lv не несет ответственности за добавленные к статьям
комментарии. Призываем соблюдать толерантность, рамки приличия и обходиться без грубости.</p><p>На портале запрещено размещать:<br>- Неэтичные, грубые комментарии, комментарии, которые предоставляют лживую информацию,<br />- Комментарии, которые противоречат законодательству ЛР,<br>- Комментарии, расистского характера и разжигающие этническую нетерпимость,<br>-Информацию коммерческого характера или любого рода рекламу и агитацию.</p><p>В случае несоблюдения правил, liepajniekiem.lv имеет право удалять
комментарии, закрывать доступ к комментариям и сообщать правоохранительным органам.</p></section>
    <section><p><strong>Внимание!!!</strong><br>Чтобы снизить возможности на портале манипулировать мнением и настроением комментаторов, комментарии, авторы которых участвуют в дискуссиях под разными никами, будут выделены серым цветом. Так как этот процесс технический, то возможны ситуации, при которых окрашенные комментарии могут быть не от одного автора, или же неокрашенные комментарии могло писать одно и то же лицо.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/novosti-goroda">+ просмотреть все</a>
        </div>
        <h4><a href="/novosti-goroda">Новости города</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti-goroda/13-maja-mnogoobraznoj-programmoj-meroprijatij-budet-otkryt-liepajskij-letnij-sezon-98920">
                            <img style="width:221px;height:140px" alt="13 мая многообразной программой мероприятий  будет открыт лиепайский летний сезон" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/04/20170427-1837-98920-59021057f259b-13-maja-mnogoobraznoj-programmoj-meroprijatij-budet-otkryt-liepajskij-letnij-sezon.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti-goroda/13-maja-mnogoobraznoj-programmoj-meroprijatij-budet-otkryt-liepajskij-letnij-sezon-98920" >13 мая многообразной программой мероприятий  будет открыт лиепайский летний сезон</a>

    
    
    
    
                        </h3>


<p>Предоставляя возможность каждому лиепайчанину и гостю города ознакомиться с повседневной работой предприятий сферы...</p>

                                                                    <p class="date">27.04.2017                
                <a href="/novosti-goroda/13-maja-mnogoobraznoj-programmoj-meroprijatij-budet-otkryt-liepajskij-letnij-sezon-98920" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti-goroda/liepaja-v-litve-prezentuet-gastronomicheskij-i-kul-turnyj-turizm-98895">
                            <img style="width:221px;height:140px" alt="Лиепая в Литве презентует гастрономический и культурный туризм" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/04/20170426-0858-98895-59003704b2fa6-liepaja-v-litve-prezentuet-gastronomicheskij-i-kul-turnyj-turizm.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti-goroda/liepaja-v-litve-prezentuet-gastronomicheskij-i-kul-turnyj-turizm-98895" >Лиепая в Литве презентует гастрономический и культурный туризм</a>

    
    
    
    
                        </h3>


<p>В Литве, в Дни Латвии, было проведено гастрономическое представление “Latvian Senses”, во время которого литовским СМИ...</p>

                                                                    <p class="date">26.04.2017                
                <a href="/novosti-goroda/liepaja-v-litve-prezentuet-gastronomicheskij-i-kul-turnyj-turizm-98895" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti-goroda/liepajskij-port-v-pervom-kvartale-2017-goda-rabotal-so-stabil-nym-rostom-oborota-gruzov-98878">
                            <img style="width:221px;height:140px" alt="Лиепайский порт в первом квартале 2017 года работал со стабильным ростом оборота грузов" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/04/20170425-1345-98878-58ff28dbba42e-liepajskij-port-v-pervom-kvartale-2017-goda-rabotal-so-stabil-nym-rostom-oborota-gruzov.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti-goroda/liepajskij-port-v-pervom-kvartale-2017-goda-rabotal-so-stabil-nym-rostom-oborota-gruzov-98878" >Лиепайский порт в первом квартале 2017 года работал со стабильным ростом оборота грузов</a>

    
    
    
    
                        </h3>


<p>В первом квартале 2017 года предприятия Лиепайского порта перевалили 1 634 250.66 тонны различных грузов, что...</p>

                                                                    <p class="date">25.04.2017                
                <a href="/novosti-goroda/liepajskij-port-v-pervom-kvartale-2017-goda-rabotal-so-stabil-nym-rostom-oborota-gruzov-98878" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti-goroda/vo-vremja-bol-shoj-toloki-v-liepae-planiruetsja-privesti-v-porjadok-okolo-30-territorij-98829">
                            <img style="width:221px;height:140px" alt="Во время большой толоки в Лиепае планируется привести в порядок около 30 территорий" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/04/20170420-1227-98829-58f87ee93d1c8-vo-vremja-bol-shoj-toloki-v-liepae-planiruetsja-privesti-v-porjadok-okolo-30-territorij.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti-goroda/vo-vremja-bol-shoj-toloki-v-liepae-planiruetsja-privesti-v-porjadok-okolo-30-territorij-98829" >Во время большой толоки в Лиепае планируется привести в порядок около 30 территорий</a>

    
    
    
    
                        </h3>


<p>Чтобы способствовать ухоженности административной территории города Лиепаи, апрель уже традиционно объявляется...</p>

                                                                    <p class="date">20.04.2017                
                <a href="/novosti-goroda/vo-vremja-bol-shoj-toloki-v-liepae-planiruetsja-privesti-v-porjadok-okolo-30-territorij-98829" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti-goroda/masshtabnoe-zakrytie-poslednego-koncertnogo-sezona-lso-atvara-lakstigaly-98828">
                            <img style="width:221px;height:140px" alt="Масштабное закрытие последнего концертного сезона ЛСО Атвара Лакстигалы" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/04/20170420-1116-98828-58f86e6a8661d-masshtabnoe-zakrytie-poslednego-koncertnogo-sezona-lso-atvara-lakstigaly.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti-goroda/masshtabnoe-zakrytie-poslednego-koncertnogo-sezona-lso-atvara-lakstigaly-98828" >Масштабное закрытие последнего концертного сезона ЛСО Атвара Лакстигалы</a>

                &nbsp;<a href="/novosti-goroda/masshtabnoe-zakrytie-poslednego-koncertnogo-sezona-lso-atvara-lakstigaly-98828?cp=1">(1)</a>
    
    
    
    
                        </h3>


<p>Масштабной концертной программой 29 апреля в 18 часов в концертном зале "Лиелайс дзинтарс" Лиепайский симфонический...</p>

                                                                    <p class="date">20.04.2017                
                <a href="/novosti-goroda/masshtabnoe-zakrytie-poslednego-koncertnogo-sezona-lso-atvara-lakstigaly-98828" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti-goroda/liepajskaja-zhemchuzhina-barokko-sobor-cv-troicy-nakonec-poluchit-kupel-98817">
                            <img style="width:221px;height:140px" alt="Лиепайская жемчужина барокко – собор Cв. Троицы наконец получит купель" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/04/20170419-1328-98817-58f73be23fe3a-liepajskaja-zhemchuzhina-barokko-sobor-cv-troicy-nakonec-poluchit-kupel.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti-goroda/liepajskaja-zhemchuzhina-barokko-sobor-cv-troicy-nakonec-poluchit-kupel-98817" >Лиепайская жемчужина барокко – собор Cв. Троицы наконец получит купель</a>

                &nbsp;<a href="/novosti-goroda/liepajskaja-zhemchuzhina-barokko-sobor-cv-troicy-nakonec-poluchit-kupel-98817?cp=1">(2)</a>
    
    
    
    
                        </h3>


<p>Лиепайский собор Святой Троицы стал богаче на одну красивую и роскошную деталь храма – купель в виде ангела. Ее по...</p>

                                                                    <p class="date">19.04.2017                
                <a href="/novosti-goroda/liepajskaja-zhemchuzhina-barokko-sobor-cv-troicy-nakonec-poluchit-kupel-98817" class="more">+ читать больше</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti-goroda/liepaja-v-litve-prezentuet-gastronomicheskij-i-kul-turnyj-turizm-98895">
                            <img style="width:58px;height:58px" alt="Лиепая в Литве презентует гастрономический и культурный туризм" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170426-0858-98895-59003704b2fa6-liepaja-v-litve-prezentuet-gastronomicheskij-i-kul-turnyj-turizm.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti-goroda/liepaja-v-litve-prezentuet-gastronomicheskij-i-kul-turnyj-turizm-98895" >Лиепая в Литве презентует гастрономический и культурный туризм</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti-goroda/liepajskij-port-v-pervom-kvartale-2017-goda-rabotal-so-stabil-nym-rostom-oborota-gruzov-98878">
                            <img style="width:58px;height:58px" alt="Лиепайский порт в первом квартале 2017 года работал со стабильным ростом оборота грузов" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170425-1345-98878-58ff28dbba42e-liepajskij-port-v-pervom-kvartale-2017-goda-rabotal-so-stabil-nym-rostom-oborota-gruzov.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti-goroda/liepajskij-port-v-pervom-kvartale-2017-goda-rabotal-so-stabil-nym-rostom-oborota-gruzov-98878" >Лиепайский порт в первом квартале 2017 года работал со стабильным ростом оборота грузов</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti-goroda/vo-vremja-bol-shoj-toloki-v-liepae-planiruetsja-privesti-v-porjadok-okolo-30-territorij-98829">
                            <img style="width:58px;height:58px" alt="Во время большой толоки в Лиепае планируется привести в порядок около 30 территорий" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170420-1227-98829-58f87ee93d1c8-vo-vremja-bol-shoj-toloki-v-liepae-planiruetsja-privesti-v-porjadok-okolo-30-territorij.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti-goroda/vo-vremja-bol-shoj-toloki-v-liepae-planiruetsja-privesti-v-porjadok-okolo-30-territorij-98829" >Во время большой толоки в Лиепае планируется привести в порядок около 30 территорий</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti-goroda/masshtabnoe-zakrytie-poslednego-koncertnogo-sezona-lso-atvara-lakstigaly-98828">
                            <img style="width:58px;height:58px" alt="Масштабное закрытие последнего концертного сезона ЛСО Атвара Лакстигалы" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170420-1116-98828-58f86e6a8661d-masshtabnoe-zakrytie-poslednego-koncertnogo-sezona-lso-atvara-lakstigaly.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti-goroda/masshtabnoe-zakrytie-poslednego-koncertnogo-sezona-lso-atvara-lakstigaly-98828" >Масштабное закрытие последнего концертного сезона ЛСО Атвара Лакстигалы</a>

                &nbsp;<a href="/novosti-goroda/masshtabnoe-zakrytie-poslednego-koncertnogo-sezona-lso-atvara-lakstigaly-98828?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti-goroda/liepajskaja-zhemchuzhina-barokko-sobor-cv-troicy-nakonec-poluchit-kupel-98817">
                            <img style="width:58px;height:58px" alt="Лиепайская жемчужина барокко – собор Cв. Троицы наконец получит купель" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170419-1328-98817-58f73be23fe3a-liepajskaja-zhemchuzhina-barokko-sobor-cv-troicy-nakonec-poluchit-kupel.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti-goroda/liepajskaja-zhemchuzhina-barokko-sobor-cv-troicy-nakonec-poluchit-kupel-98817" >Лиепайская жемчужина барокко – собор Cв. Троицы наконец получит купель</a>

                &nbsp;<a href="/novosti-goroda/liepajskaja-zhemchuzhina-barokko-sobor-cv-troicy-nakonec-poluchit-kupel-98817?cp=1">(2)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti-goroda/s-nastupleniem-teploj-pogody-prizyvajut-zaschitit-sja-ot-kleschej-98798">
                            <img style="width:58px;height:58px" alt="С наступлением теплой погоды, призывают защититься от клещей" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170418-1339-98798-58f5eceeb9791-s-nastupleniem-teploj-pogody-prizyvajut-zaschitit-sja-ot-kleschej.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti-goroda/s-nastupleniem-teploj-pogody-prizyvajut-zaschitit-sja-ot-kleschej-98798" >С наступлением теплой погоды, призывают защититься от клещей</a>

                &nbsp;<a href="/novosti-goroda/s-nastupleniem-teploj-pogody-prizyvajut-zaschitit-sja-ot-kleschej-98798?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti-goroda/priglashajut-uchrezhdenija-i-obschestva-uchastvovat-v-dnjah-volonterskoj-raboty-98760">
                            <img style="width:58px;height:58px" alt="Приглашают учреждения и общества участвовать в Днях волонтерской работы" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170413-1327-98760-58ef52861eae1-priglashajut-uchrezhdenija-i-obschestva-uchastvovat-v-dnjah-volonterskoj-raboty.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti-goroda/priglashajut-uchrezhdenija-i-obschestva-uchastvovat-v-dnjah-volonterskoj-raboty-98760" >Приглашают учреждения и общества участвовать в Днях волонтерской работы</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti-goroda/liepajskij-muzej-poluchil-v-podarok-dve-raboty-uldisa-pilensa-98759">
                            <img style="width:58px;height:58px" alt="Лиепайский музей получил в подарок две работы Улдиса Пиленса" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170413-1226-98759-58ef445c6561d-liepajskij-muzej-poluchil-v-podarok-dve-raboty-uldisa-pilensa.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti-goroda/liepajskij-muzej-poluchil-v-podarok-dve-raboty-uldisa-pilensa-98759" >Лиепайский музей получил в подарок две работы Улдиса Пиленса</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti-goroda/priglashajut-posetit-prazdnik-svobody-v-liepae-98757">
                            <img style="width:58px;height:58px" alt="Приглашают посетить праздник свободы в Лиепае" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170413-1159-98757-58ef3e092798c-priglashajut-posetit-prazdnik-svobody-v-liepae.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti-goroda/priglashajut-posetit-prazdnik-svobody-v-liepae-98757" >Приглашают посетить праздник свободы в Лиепае</a>

                &nbsp;<a href="/novosti-goroda/priglashajut-posetit-prazdnik-svobody-v-liepae-98757?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti-goroda/na-konkursy-sofinansirovanija-proektov-ngo-i-sposobstvovanija-zdorov-ju-podderzhku-poluchili-42-proe-98738">
                            <img style="width:58px;height:58px" alt="На конкурсы софинансирования проектов НГО и способствования здоровью поддержку получили 42 проекта" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170412-1332-98738-58ee0259550c8-na-konkursy-sofinansirovanija-proektov-ngo-i-sposobstvovanija-zdorov-ju-podderzhku-poluchili-42-proe.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti-goroda/na-konkursy-sofinansirovanija-proektov-ngo-i-sposobstvovanija-zdorov-ju-podderzhku-poluchili-42-proe-98738" >На конкурсы софинансирования проектов НГО и способствования здоровью поддержку получили 42 проекта</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti-goroda/v-liepae-v-etom-godu-dlja-detej-i-podrostkov-budet-26-lagerej-otdyha-98684">
                            <img style="width:58px;height:58px" alt="В Лиепае в этом году для детей и подростков будет 26 лагерей отдыха" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170407-1222-98684-58e75a5281008-v-liepae-v-etom-godu-dlja-detej-i-podrostkov-budet-26-lagerej-otdyha.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti-goroda/v-liepae-v-etom-godu-dlja-detej-i-podrostkov-budet-26-lagerej-otdyha-98684" >В Лиепае в этом году для детей и подростков будет 26 лагерей отдыха</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/obschestvo/15-kresel-kakie-sokrovischa-v-nih-sokryty-98663">
                            <img style="width:58px;height:58px" alt="15 кресел. Какие сокровища в них сокрыты?" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170406-1244-98663-58e60de3545a7-15-kresel-kakie-sokrovischa-v-nih-sokryty.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/obschestvo/15-kresel-kakie-sokrovischa-v-nih-sokryty-98663" >15 кресел. Какие сокровища в них сокрыты?</a>

                &nbsp;<a href="/novosti/obschestvo/15-kresel-kakie-sokrovischa-v-nih-sokryty-98663?cp=1">(14)</a>
    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script type="text/javascript">OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script type="text/javascript">OA_show('labais_2');</script></div>
<div class="banner-wrapper" data-zonename="labais_3"><script type="text/javascript">OA_show('labais_3');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/objavlenija">+ все объявления</a>
            <a href="/objavlenija/dobavljat">Добавить</a>
        </div>
        <h4><a href="/objavlenija">Объявления</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Объявления</option>
                            <option value="33">-Недвижимость</option>
                            <option value="104">--Покупают</option>
                            <option value="105">--Продают</option>
                            <option value="107">--Снимают</option>
                            <option value="106">--Сдают</option>
                            <option value="108">--Меняют</option>
                            <option value="196">--Услуги</option>
                            <option value="34">-Работа</option>
                            <option value="123">--Вакансии</option>
                            <option value="124">--Ищут работу</option>
                            <option value="35">-Транспорт</option>
                            <option value="125">--Покупают</option>
                            <option value="126">--Продают</option>
                            <option value="127">--Меняют</option>
                            <option value="212">--Сервис</option>
                            <option value="36">-Бытовая техника и технологии</option>
                            <option value="128">--Покупают</option>
                            <option value="129">--Продают</option>
                            <option value="130">--Меняют</option>
                            <option value="213">--Сервис</option>
                            <option value="37">-Для дома</option>
                            <option value="131">--Покупают</option>
                            <option value="132">--Продают</option>
                            <option value="214">--Меняют</option>
                            <option value="215">--Сервис</option>
                            <option value="41">-Домашние животные</option>
                            <option value="218">--Дарят</option>
                            <option value="217">--Продают</option>
                            <option value="219">--Пропали/Нашли</option>
                            <option value="216">--Покупают</option>
                            <option value="38">-Услуги</option>
                            <option value="40">-Разное</option>
                            <option value="220">-Пропало/Найдено</option>
                            <option value="39">-Знакомства</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/objavlenija/sbornik" class="favorited">Сборник моих объявлений<span class="icon"></span></a>
</section>


<section class="sidebar-block">
        <form action="http://www.liepajniekiem.lv/uznemumu-katalogs" method="get" class="search">
        <header>
            <div class="actions">
                <select name="q[type]">
                    <option value="0">Поиск по</option>
                    <option value="1">Названию</option>
                    <option value="2">Адресу</option>
                    <option value="3">Телефону, факсу</option>
                    <option value="4">Produkti un pakalpojumi</option>
                </select>
            </div>
            <h4><a href="http://www.liepajniekiem.lv/uznemumu-katalogs">Каталог компаний</a></h4>
        </header>
        <div class="sub-header">
            <input type="text" maxlength="50" name="q[q]" value="" placeholder="Искать в каталоге" />
            <input class="submit" type="submit" value="Поиск" />
        </div>
    </form>
</section>

<section class="sidebar-block">
    <header>
        <h4>Реклама</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script type="text/javascript">OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script type="text/javascript">OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script type="text/javascript">OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script type="text/javascript">OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script type="text/javascript">OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script type="text/javascript">OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forum">+ просмотреть все</a>
        </div>
        <h4><a href="/forum">Новинки форума</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forum/zhilischnoe-hozjajstvo/prodam-98208">продам (2)<span class="icon"></span></a></li>                            <li><a href="/forum/zhilischnoe-hozjajstvo/lestnica-98209">Лестница (7)<span class="icon"></span></a></li>                            <li><a href="/forum/dvizhenie/dinamometricheskij-kljuch-98291">динамометрический ключ <span class="icon"></span></a></li>                            <li><a href="/forum/vse-pro-vse/sobaka-98290">собака <span class="icon"></span></a></li>                            <li><a href="/forum/dvizhenie/kompressor-98282">компрессор <span class="icon"></span></a></li>                            <li><a href="/forum/obrazovanie/obrazovanie-98279">образование (2)<span class="icon"></span></a></li>                            <li><a href="/forum/dvizhenie/ischu-poputku-iz-rigi-v-liepaju-98260">Ищу попутку из Риги в Лиепаю (1)<span class="icon"></span></a></li>                            <li><a href="/forum/tehnologii/remont-noutbuka-97683">Ремонт ноутбука (13)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ просмотреть все</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@Grobinasnovads" src="http://pbs.twimg.com/profile_images/529891535072923648/I8zlkvUW_normal.png" />                    </figure>
                    <h5><a href="https://twitter.com/Grobinasnovads/status/857112281334898688" rel="external">Grobinasnovads</a></h5>
                    <p>Disciplīna un Dobrecova standarts https://t.co/tW4TaAZTDh via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@Grobinasnovads" src="http://pbs.twimg.com/profile_images/529891535072923648/I8zlkvUW_normal.png" />                    </figure>
                    <h5><a href="https://twitter.com/Grobinasnovads/status/857111511780773888" rel="external">Grobinasnovads</a></h5>
                    <p>Ģimnāzija atzīmē dzimšanas dienu https://t.co/oRklBpbqYt via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@Liepajasteatris" src="http://pbs.twimg.com/profile_images/1127524894/LT_in_Twitter_2_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/Liepajasteatris/status/856916333988106241" rel="external">Liepajasteatris</a></h5>
                    <p>Dzīve – sapnis, un kā no tā neatmosties https://t.co/pv3m6Ag2tS via @liepajniekiemlv
Beidzot arī Zanes Radzobes recenzija elektroniski!</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ просмотреть все</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ просмотреть все</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=http://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<script type="text/javascript" src="//keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<!-- Position: go.adlv.bbelements.com liepajniekiem.lv(15474) / SSP_section(2) / SSP_300x250_2(3) / 300x250(2) -->
<script type='text/javascript'>/* <![CDATA[ */
    if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
    /* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='//go.adlv.bbelements.com/please/code?j-15474.2.3.2.0.0._blank'></script>            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2017</span>
        <ul>
            <li><a href="/reklama">Реклама</a></li>
            <li><a href="/kontakti">Контакты</a></li>
            <li><a href="/avtorskie-prava">Авторские права</a></li>
            <li><a href="/politika-fajlov-cookie">Политика файлов cookie</a></li>
        </ul>
    </nav>
</footer>    </section>

            </div>
        </div>
                                <script type="text/javascript">
            $.ajax({
              url: "/statistics/98920"
            });
        </script>
        <noscript>
            <img src="/statistics/98920" style="width:0px;height:0px" alt="" />
        </noscript>
                        <!--/* Slīdošā rinda 800x40 */-->
<script type="text/javascript">
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=26&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script type="text/javascript">OA_show('reklamas_tikli');</script>

                        </body>
</html>
