<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="X-Frame-Options" content="sameorigin">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Яхт-порт планирует расширяться | rus.liepajniekiem.lv" />
<meta name="description" content="Лиепайский яхт-центр сменил название, теперь он – &quot;Лиепая марина&quot;, – проинформировал руководитель яхт-порта Карлис Кинтс. Это один из первых шагов на пути к более обширной узнаваемости.
Это название более знакомо в международном смысле,..." />
<meta name="keywords" content="порт| яхты|" />
<meta name="news_keywords" content="порт, яхты," />
<meta property="og:title" content="Яхт-порт планирует расширяться" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="rus.liepajniekiem.lv" />
<meta property="og:description" content="Лиепайский яхт-центр сменил название, теперь он – &quot;Лиепая марина&quot;, – проинформировал руководитель яхт-порта Карлис Кинтс. Это один из первых шагов на пути к более обширной узнаваемости.
Это название более знакомо в международном смысле,..." />
<meta property="og:image" content="http://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/02/20170209-2125-97866-589cc21a7997f-jaht-port-planiruet-rasshirjat-sja.jpg.jpg" />
<meta name="dr:say:title" content="Яхт-порт планирует расширяться" />
<meta name="dr:say:img" content="http://rus.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/02/20170209-2125-97866-589cc21a7997f-jaht-port-planiruet-rasshirjat-sja.jpg.jpg" />
<meta name="dr:say:category" content="Bizness, Latvija" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Яхт-порт планирует расширяться" />
<meta name="twitter:url" content="http://rus.liepajniekiem.lv/97866" />
<meta name="twitter:description" content="Лиепайский яхт-центр сменил название, теперь он – &quot;Лиепая марина&quot;, – проинформировал руководитель яхт-порта Карлис Кинтс. Это один из первых шагов на пути к более обширной узнаваемости.
Это название..." />
<meta name="twitter:image:src" content="http://rus.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/02/20170209-2125-97866-589cc21a7997f-jaht-port-planiruet-rasshirjat-sja.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Яхт-порт планирует расширяться | rus.liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1365013744.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1485258325.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1365013744.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1365013744.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1475738676.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293600.js"></script><![endif]-->
                        <link rel="canonical" href="/novosti/biznes/jaht-port-planiruet-rasshirjat-sja-97866" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script type="text/javascript">
	var OA_zones = {};
    OA_zones.lielais_baneris = 13;
    OA_zones.lielais_labas_puses_baneris = 14;
    OA_zones.labais_1 = 15;
    OA_zones.labais_2 = 16;
    OA_zones.labais_3 = 34;
    OA_zones.labais_mazais_1 = 17;
    OA_zones.labais_mazais_2 = 18;
    OA_zones.labais_mazais_3 = 19;
    OA_zones.labais_mazais_4 = 30;
    OA_zones.labais_mazais_5 = 31;
    OA_zones.labais_mazais_6 = 32;
    OA_zones.sludinajumu_sarakta_augsa = 20;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 21;
    OA_zones.reklamas_tikli = 22;
    OA_zones.atverts_raksts = 24;
    OA_zones.giga = 44;
</script>
<script type="text/javascript" src="http://openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>
	</head>
    <body>                                <script type="text/javascript">
    var ox_u = 'http://openx.liepajniekiem.lv/delivery/al.php?zoneid=39&layerstyle=simple&closetext=Закрыть';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                
<!-- rus.Liepajniekiem.lv / Zinas / Bizness -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'p4.lFDc6iY6sRXWVCTyQ6ZPZXqvGl0e413.LYsuPySb.r7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>    <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-3', 'rus.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'порт, яхты,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Чтобы обеспечить удобное пользование порталом и улучшить функциональность, мы используем файлы cookie. Продолжив смотреть эту страницу, Вы соглашаетесь на сохранение файлов cookies в памяти вашего электронного устройства. <a href="#" class="more js-allow-cookies-close">Продолжить</a> <a href="/politika-fajlov-cookie" class="more" rel="external">Больше информации</a></p>
</div>                <script>
        var $buoop = {
            vs:{
                i:10,
                f:-4,
                o:-4,
                s:7,
                c:-4
            },
            reminder: 24,
            unsecure:true,
            text:       'Твой интернет-браузер <b>(%s)</b> устарел и может вызвать серьезные риски безопасности, поэтому он не поддерживает все функции на этой и других интернет-страничках. Просьба обновить его или выбрать другой браузер (например, Google Chrome, Mozilla FireFox, или другой). <a %s>Узнать больше</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.6'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="48"><a href="http://rus.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="http://rus.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="http://rus.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script type="text/javascript">OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="http://rus.liepajniekiem.lv/images/design/logo.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Пятница, 10. февраля <span class="icon"></span></p>
            <strong id="temperature">-5&deg;C</strong>
<div id="wind">
    <span>Ветер:</span>
    <strong>DA</strong> 6.3 м/с</div>
<i class="wi wi-day-sunny" title="Saulains"></i>
<a href="http://skaties.lv/laika-zinas/liepaja/" title="Laika ziņas Liepājā">Laika ziņas Liepājā</a>
        </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="Э-почта" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Войти" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Зайти с:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Именины: <strong>Paula, Paulīne</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li><a href="http://www.liepajniekiem.lv/">lv</a></li>
    <li class="active"><a href="http://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>
    <div class="banner banner-top-left">
        <div class="banner-wrapper" data-zonename="lielais_baneris"><script type="text/javascript">OA_show('lielais_baneris');</script></div>
    </div>
    <div class="banner banner-top-right">
        <div class="banner-wrapper" data-zonename="lielais_labas_puses_baneris"><script type="text/javascript">OA_show('lielais_labas_puses_baneris');</script></div>
    </div>
        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Реклама</a>
    <form action="http://rus.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Искать" />        <input type="submit" value="Поиск" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/vse-novosti"><span>Новости</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/sport"><span>Спорт</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/galerei"><span>Галереи</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/forum"><span>Форум</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/afisha"><span>Афиша</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/objavlenija"><span>Объявления</span></a>
            </li>
                    <li class=" active-zone">
                <a href="http://rus.liepajniekiem.lv/razvlechenija"><span>Развлечения</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="rus-novosti">
            <nav id="submenu">
    <ul>
                                                                    <li>
                <a href="/novosti/obschestvo">Общество <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/novosti/obschestvo/zelenaja-komnata">Зеленая комната</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/novosti/proisshestvija">Происшествия</a>
                            </li>
                                                                                                <li class=" active">
                <a href="/novosti/biznes">Бизнес</a>
                            </li>
                                                                    <li>
                <a href="/novosti/v-latvii">В Латвии</a>
                            </li>
            </ul>
</nav>
<div class="clear"></div>
        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Начало</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/novosti" itemprop="url">
               <span itemprop="title">Новости</span>
           </a>
       </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/novosti/biznes" itemprop="url">
               <span itemprop="title">Бизнес</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                                                <div id="gallery-wrapper">
                <div class="current-image">
                    <figure>
                        <img style="width:678px;height:459px" alt="" itemprop="" src="/uploads/thumbnails/678x459/articles/2017/02/20170209-2125-97866-589cc21a7997f-jaht-port-planiruet-rasshirjat-sja.jpg.jpg" />                    </figure>
                </div>
                                                <section class="author-data">
                                                                <p>Фото: <strong>"Курземес Вардс"</strong><span class="icon"></span></p>
                                    </section>
            </div>
                                                
        <h1>
                
    
    
                
    <a href="/novosti/biznes/jaht-port-planiruet-rasshirjat-sja-97866"  itemprop="name">Яхт-порт планирует расширяться</a>

                &nbsp;<a href="/novosti/biznes/jaht-port-planiruet-rasshirjat-sja-97866?cp=1">(2)</a>
    
            <span class="date" itemprop="datePublished" content="2017-02-10">10.02.2017</span>
    
    
    
</h1>

            <p class="keywords"><span>Ключевые слова</span>
                                                <a href="/atslegvards/port">порт</a>
                                                             | <a href="/atslegvards/jahty">яхты</a>
                        </p>

                                                            
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>Лиепайский яхт-центр сменил название, теперь он – "Лиепая марина", – проинформировал руководитель яхт-порта Карлис Кинтс. Это один из первых шагов на пути к более обширной узнаваемости.</p>
<p>Это название более знакомо в международном смысле, чем бывшее, – пояснил К.Кинтс. С ним начнутся изменения, которые запланированы в яхт-порту в течение последующих двух лет. Уже писалось, что Лиепайское управление СЭЗ, в ведении которого находится яхт-порт, в свой бюджет этого года включил финансирование для осуществления проекта модернизации этого порта. Запланированы реконструкция причала, установка новых плавающих причалов, строительство административного здания яхт-порта.</p><div class="banner-wrapper" data-zonename="atverts_raksts"><script type="text/javascript">OA_show('atverts_raksts');</script></div>
<p>Поскольку "проект начинает продвигаться, и ясно, что инвестиции будут", лиепайчане стали больше работать над привлечением потенциальных клиентов. В середине января представители яхт-центра "Лиепая марина" побывали на важной международной отраслевой выставке в Дюссельдорфе, Германии.</p>
<p>"Если мы хотим, например, организовать у нас какую-нибудь регату, то хорошо, если мы находимся в обороте", – указал руководитель яхт-порта.</p></div>


            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Автор: <strong itemprop="name">"Курземес Вардс"</strong></p>
                </section>
            
                                
        
<section class="news-actions" data-id="97866">
    <ul>
                            <li><a href="/novosti/biznes/jaht-port-planiruet-rasshirjat-sja-97866?cp=1" class="comments">Комментарии <strong>(2)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Яхт-порт планирует расширяться', 'http://rus.liepajniekiem.lv/97866');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Яхт-порт планирует расширяться', 'http://rus.liepajniekiem.lv/97866', 'rus.liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Яхт-порт планирует расширяться', 'http://rus.liepajniekiem.lv/97866', 'rus.liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script type="text/javascript">
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
        <li><a href="#" class="vk" onclick="return share.vk();">0<span class="icon"></span></a></li>
        <li><a href="#" class="odnoklassniki" onclick="return share.odnoklasniki();">0<span class="icon"></span></a></li>
    </ul>
</section>
<script type="text/javascript">
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
    /**
     * $.getJSON("http://www.odnoklassniki.ru/dk?st.cmd=shareData&uid=odklcnt0&ref="+url_full+"&cb=?", function(data){
        var count = data.count || 0;
        $('.news-actions a.odnoklassniki').html(count+'<span class="icon"></span>');
    });
     VK = new Object();
     VK.Share = {};
     VK.Share.count = function(index, count) {
        $('.news-actions a.vk').html(count+'<span class="icon"></span>');
    };
     $.getScript("http://vk.com/share.php?act=count&index=1&url="+url_full);
     */
</script>
        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="http://rus.liepajniekiem.lv/novosti/biznes/jaht-port-planiruet-rasshirjat-sja-97866">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/novosti/biznes/jaht-port-planiruet-rasshirjat-sja-97866?cp=1">+ просмотреть все</a>
                    <span>Осталось символов: <strong>500</strong></span>
                </div>
                <h4>Добавить комментарий</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Имя" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Зайти с:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1486708085.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Код" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Добавить" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>Портал liepajniekiem.lv не несет ответственности за добавленные к статьям
комментарии. Призываем соблюдать толерантность, рамки приличия и обходиться без грубости.</p><p>На портале запрещено размещать:<br>- Неэтичные, грубые комментарии, комментарии, которые предоставляют лживую информацию,<br />- Комментарии, которые противоречат законодательству ЛР,<br>- Комментарии, расистского характера и разжигающие этническую нетерпимость,<br>-Информацию коммерческого характера или любого рода рекламу и агитацию.</p><p>В случае несоблюдения правил, liepajniekiem.lv имеет право удалять
комментарии, закрывать доступ к комментариям и сообщать правоохранительным органам.</p></section>
    <section><p><strong>Внимание!!!</strong><br>Чтобы снизить возможности на портале манипулировать мнением и настроением комментаторов, комментарии, авторы которых участвуют в дискуссиях под разными никами, будут выделены серым цветом. Так как этот процесс технический, то возможны ситуации, при которых окрашенные комментарии могут быть не от одного автора, или же неокрашенные комментарии могло писать одно и то же лицо.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/novosti/biznes">+ просмотреть все</a>
        </div>
        <h4><a href="/novosti/biznes">Бизнес</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/jaht-port-planiruet-rasshirjat-sja-97866">
                            <img style="width:221px;height:140px" alt="Яхт-порт планирует расширяться" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/02/20170209-2125-97866-589cc21a7997f-jaht-port-planiruet-rasshirjat-sja.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/jaht-port-planiruet-rasshirjat-sja-97866" >Яхт-порт планирует расширяться</a>

                &nbsp;<a href="/novosti/biznes/jaht-port-planiruet-rasshirjat-sja-97866?cp=1">(2)</a>
    
    
    
    
                        </h3>


<p>Лиепайский яхт-центр сменил название, теперь он – "Лиепая марина", – проинформировал руководитель яхт-порта Карлис...</p>

                                                                    <p class="date">10.02.2017                
                <a href="/novosti/biznes/jaht-port-planiruet-rasshirjat-sja-97866" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/na-vystavke-proizvedeno-v-liepae-soberutsja-bolee-180-uchastnikov-97809">
                            <img style="width:221px;height:140px" alt="На выставке &quot;Произведено в Лиепае&quot; соберутся более 180 участников" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/02/20170207-1415-97809-5899ba6ce9af3-na-vystavke-proizvedeno-v-liepae-soberutsja-bolee-180-uchastnikov.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/na-vystavke-proizvedeno-v-liepae-soberutsja-bolee-180-uchastnikov-97809" >На выставке "Произведено в Лиепае" соберутся более 180 участников</a>

                &nbsp;<a href="/novosti/biznes/na-vystavke-proizvedeno-v-liepae-soberutsja-bolee-180-uchastnikov-97809?cp=1">(8)</a>
    
    
    
    
                        </h3>


<p>В традиционной выставке предпринимательской деятельности "Произведено в Лиепае", которая 17 и 18 марта состоится в...</p>

                                                                    <p class="date">07.02.2017                
                <a href="/novosti/biznes/na-vystavke-proizvedeno-v-liepae-soberutsja-bolee-180-uchastnikov-97809" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/rukovoditel-ooo-tolmets-pokinula-dolzhnost-97812">
                            <img style="width:221px;height:140px" alt="Руководитель ООО &quot;Толметс&quot; покинула должность" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/02/20170207-1817-97812-5899f3262cf4c-rukovoditel-ooo-tolmets-pokinula-dolzhnost.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/rukovoditel-ooo-tolmets-pokinula-dolzhnost-97812" >Руководитель ООО "Толметс" покинула должность</a>

                &nbsp;<a href="/novosti/biznes/rukovoditel-ooo-tolmets-pokinula-dolzhnost-97812?cp=1">(13)</a>
    
    
    
    
                        </h3>


<p>Долголетняя председатель правления предприятия по сбору и переработке металлолома ООО "Толметс" Инта Озолиня покинула...</p>

                                                                    <p class="date">07.02.2017                
                <a href="/novosti/biznes/rukovoditel-ooo-tolmets-pokinula-dolzhnost-97812" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/kuchinskis-ne-opasaetsja-chto-latvii-pridetsja-platit-kvv-liepajas-metalurgs-97806">
                            <img style="width:221px;height:140px" alt="Кучинскис не опасается, что Латвии придется платить &quot;KVV Liepаjas metalurgs&quot;" itemprop="" src="/uploads/thumbnails/221x140/articles/2016/01/20160112-0011-91181-5694287dbdf27-predstavitelja-liepajskoj-partii-vydvigajut-na-dolzhnost-prem-era.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/kuchinskis-ne-opasaetsja-chto-latvii-pridetsja-platit-kvv-liepajas-metalurgs-97806" >Кучинскис не опасается, что Латвии придется платить "KVV Liepаjas metalurgs"</a>

                &nbsp;<a href="/novosti/biznes/kuchinskis-ne-opasaetsja-chto-latvii-pridetsja-platit-kvv-liepajas-metalurgs-97806?cp=1">(13)</a>
    
    
    
    
                        </h3>


<p>Премьер-министр Марис Кучинскис не опасается, что Латвии придется платить "KVV Liepаjas metalurgs", заявил он сегодня в...</p>

                                                                    <p class="date">07.02.2017                
                <a href="/novosti/biznes/kuchinskis-ne-opasaetsja-chto-latvii-pridetsja-platit-kvv-liepajas-metalurgs-97806" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/vladelec-kvv-liepajas-metalurgs-podal-v-mezhdunarodnyj-arbitrazh-isk-protiv-latvii-97788">
                            <img style="width:221px;height:140px" alt="Владелец &quot;KVV Liepajas metalurgs&quot; подал в международный арбитраж иск против Латвии" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/02/20170206-1117-97788-58983f3f6b1e4-vladelec-kvv-liepajas-metalurgs-podal-v-mezhdunarodnyj-arbitrazh-isk-protiv-latvii.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/vladelec-kvv-liepajas-metalurgs-podal-v-mezhdunarodnyj-arbitrazh-isk-protiv-latvii-97788" >Владелец "KVV Liepajas metalurgs" подал в международный арбитраж иск против Латвии</a>

                &nbsp;<a href="/novosti/biznes/vladelec-kvv-liepajas-metalurgs-podal-v-mezhdunarodnyj-arbitrazh-isk-protiv-latvii-97788?cp=1">(22)</a>
    
    
    
    
                        </h3>


<p>Владелец неплатежеспособного АО "KVV Liepajas metalurgs", совладелец украинской компании "KVV Group" Евгений Казмин...</p>

                                                                    <p class="date">06.02.2017                
                <a href="/novosti/biznes/vladelec-kvv-liepajas-metalurgs-podal-v-mezhdunarodnyj-arbitrazh-isk-protiv-latvii-97788" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/priostanovleny-stroitel-nye-raboty-na-odnoj-chasti-buduschego-magazina-97774">
                            <img style="width:221px;height:140px" alt="Приостановлены строительные работы на одной части будущего магазина" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/02/20170203-1136-97774-58944f36090a3-priostanovleny-stroitel-nye-raboty-na-odnoj-chasti-buduschego-magazina.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/novosti/biznes/priostanovleny-stroitel-nye-raboty-na-odnoj-chasti-buduschego-magazina-97774" >Приостановлены строительные работы на одной части будущего магазина</a>

                &nbsp;<a href="/novosti/biznes/priostanovleny-stroitel-nye-raboty-na-odnoj-chasti-buduschego-magazina-97774?cp=1">(19)</a>
    
    
    
    
                        </h3>


<p>На стройплощадке будущего торгового центра на ул.Парка, 11 частично приостановлено строительство, так как замечены...</p>

                                                                    <p class="date">03.02.2017                
                <a href="/novosti/biznes/priostanovleny-stroitel-nye-raboty-na-odnoj-chasti-buduschego-magazina-97774" class="more">+ читать больше</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/predprijatija-sez-izlagajut-novye-plany-97624">
                            <img style="width:58px;height:58px" alt="Предприятия СЭЗ излагают новые планы" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/01/20170125-1947-97624-5888e4aa9eabc-predprijatija-sez-izlagajut-novye-plany.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/predprijatija-sez-izlagajut-novye-plany-97624" >Предприятия СЭЗ излагают новые планы</a>

                &nbsp;<a href="/novosti/biznes/predprijatija-sez-izlagajut-novye-plany-97624?cp=1">(11)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/planirujut-sotrudnichat-s-belorusskoj-kompaniej-97620">
                            <img style="width:58px;height:58px" alt="Планируют сотрудничать с белорусской компанией" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/01/20170125-1136-97620-58887195e3c64-planirujut-sotrudnichat-s-belorusskoj-kompaniej.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/planirujut-sotrudnichat-s-belorusskoj-kompaniej-97620" >Планируют сотрудничать с белорусской компанией</a>

                &nbsp;<a href="/novosti/biznes/planirujut-sotrudnichat-s-belorusskoj-kompaniej-97620?cp=1">(8)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/mjagkaja-zima-idet-na-blago-portu-97549">
                            <img style="width:58px;height:58px" alt="Мягкая зима идет на благо порту" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/01/20160112-1347-91199-5694e7e22141d-gruzooborot-liepajskogo-porta-v-proshlom-godu-vyros-na-5-9-proc.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/mjagkaja-zima-idet-na-blago-portu-97549" >Мягкая зима идет на благо порту</a>

                &nbsp;<a href="/novosti/biznes/mjagkaja-zima-idet-na-blago-portu-97549?cp=1">(11)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/v-liepajskom-portu-v-proshlom-godu-obrabotano-bol-she-gruzov-97415">
                            <img style="width:58px;height:58px" alt="В Лиепайском порту в прошлом году обработано больше грузов" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/01/20160112-1347-91199-5694e7e22141d-gruzooborot-liepajskogo-porta-v-proshlom-godu-vyros-na-5-9-proc.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/v-liepajskom-portu-v-proshlom-godu-obrabotano-bol-she-gruzov-97415" >В Лиепайском порту в прошлом году обработано больше грузов</a>

                &nbsp;<a href="/novosti/biznes/v-liepajskom-portu-v-proshlom-godu-obrabotano-bol-she-gruzov-97415?cp=1">(33)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/gruzooborot-liepajskogo-porta-vyros-na-1-2-proc-97099">
                            <img style="width:58px;height:58px" alt="Грузооборот Лиепайского порта вырос на 1,2%" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/06/20160601-1912-94068-574f096d59a82-ozhivili-pustoj-prichal.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/gruzooborot-liepajskogo-porta-vyros-na-1-2-proc-97099" >Грузооборот Лиепайского порта вырос на 1,2%</a>

                &nbsp;<a href="/novosti/biznes/gruzooborot-liepajskogo-porta-vyros-na-1-2-proc-97099?cp=1">(19)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/tost-za-ozhidaemyj-vesnoj-parom-stena-nordica-96867">
                            <img style="width:58px;height:58px" alt="Тост за ожидаемый весной паром &quot;Stena Nordica&quot;" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/12/20161205-1716-96867-584584b9619a3-liepajas-osta-sagaida-prami-stena-nordica.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/tost-za-ozhidaemyj-vesnoj-parom-stena-nordica-96867" >Тост за ожидаемый весной паром "Stena Nordica"</a>

                &nbsp;<a href="/galerei/tost-za-ozhidaemyj-vesnoj-parom-stena-nordica-96867?cp=1">(4)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/v-latvii/gruzooborot-latvijskih-portov-umen-shilsja-na-11-5-proc-96670">
                            <img style="width:58px;height:58px" alt="Грузооборот латвийских портов уменьшился на 11,5%" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/01/20160112-1347-91199-5694e7e22141d-gruzooborot-liepajskogo-porta-v-proshlom-godu-vyros-na-5-9-proc.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/v-latvii/gruzooborot-latvijskih-portov-umen-shilsja-na-11-5-proc-96670" >Грузооборот латвийских портов уменьшился на 11,5%</a>

                &nbsp;<a href="/novosti/v-latvii/gruzooborot-latvijskih-portov-umen-shilsja-na-11-5-proc-96670?cp=1">(3)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/za-desjat-mesjacev-v-liepajskom-portu-perevaleno-na-1-6-proc-gruzov-men-she-96537">
                            <img style="width:58px;height:58px" alt="За десять месяцев в Лиепайском порту перевалено на 1,6% грузов меньше" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/06/20160601-1912-94068-574f096d59a82-ozhivili-pustoj-prichal.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/za-desjat-mesjacev-v-liepajskom-portu-perevaleno-na-1-6-proc-gruzov-men-she-96537" >За десять месяцев в Лиепайском порту перевалено на 1,6% грузов меньше</a>

                &nbsp;<a href="/novosti/biznes/za-desjat-mesjacev-v-liepajskom-portu-perevaleno-na-1-6-proc-gruzov-men-she-96537?cp=1">(9)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/vyhod-liepai-elastichnye-stividory-96226">
                            <img style="width:58px;height:58px" alt="Выход Лиепаи – эластичные стивидоры" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/10/20161025-1143-96226-580f1b34dfaee-vyhod-liepai-elastichnye-stividory.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/vyhod-liepai-elastichnye-stividory-96226" >Выход Лиепаи – эластичные стивидоры</a>

                &nbsp;<a href="/novosti/biznes/vyhod-liepai-elastichnye-stividory-96226?cp=1">(26)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/gruzooborot-liepajskogo-porta-snizilsja-na-2-3-proc-96091">
                            <img style="width:58px;height:58px" alt="Грузооборот Лиепайского порта снизился на 2,3%" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/01/20160112-1347-91199-5694e7e22141d-gruzooborot-liepajskogo-porta-v-proshlom-godu-vyros-na-5-9-proc.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/gruzooborot-liepajskogo-porta-snizilsja-na-2-3-proc-96091" >Грузооборот Лиепайского порта снизился на 2,3%</a>

                &nbsp;<a href="/novosti/biznes/gruzooborot-liepajskogo-porta-snizilsja-na-2-3-proc-96091?cp=1">(15)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/gruzooborot-liepajskogo-porta-pochti-ne-izmenilsja-95639">
                            <img style="width:58px;height:58px" alt="Грузооборот Лиепайского порта почти не изменился" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/01/20160112-1347-91199-5694e7e22141d-gruzooborot-liepajskogo-porta-v-proshlom-godu-vyros-na-5-9-proc.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/gruzooborot-liepajskogo-porta-pochti-ne-izmenilsja-95639" >Грузооборот Лиепайского порта почти не изменился</a>

                &nbsp;<a href="/novosti/biznes/gruzooborot-liepajskogo-porta-pochti-ne-izmenilsja-95639?cp=1">(6)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/gi-terminals-nadeetsja-na-novye-gruzy-95533">
                            <img style="width:58px;height:58px" alt="&quot;ГИ терминалс&quot; надеется на новые грузы" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/09/20160905-1432-95533-57cd57b4114b7-sakoptaka-ostas-uznemuma-titulu-sogad-sanem-gi-terminals.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/gi-terminals-nadeetsja-na-novye-gruzy-95533" >"ГИ терминалс" надеется на новые грузы</a>

                &nbsp;<a href="/galerei/gi-terminals-nadeetsja-na-novye-gruzy-95533?cp=1">(11)</a>
    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script type="text/javascript">OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script type="text/javascript">OA_show('labais_2');</script></div>
<div class="banner-wrapper" data-zonename="labais_3"><script type="text/javascript">OA_show('labais_3');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/objavlenija">+ все объявления</a>
            <a href="/objavlenija/dobavljat">Добавить</a>
        </div>
        <h4><a href="/objavlenija">Объявления</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Объявления</option>
                            <option value="33">-Недвижимость</option>
                            <option value="104">--Покупают</option>
                            <option value="105">--Продают</option>
                            <option value="107">--Снимают</option>
                            <option value="106">--Сдают</option>
                            <option value="108">--Меняют</option>
                            <option value="196">--Услуги</option>
                            <option value="34">-Работа</option>
                            <option value="123">--Вакансии</option>
                            <option value="124">--Ищут работу</option>
                            <option value="35">-Транспорт</option>
                            <option value="125">--Покупают</option>
                            <option value="126">--Продают</option>
                            <option value="127">--Меняют</option>
                            <option value="212">--Сервис</option>
                            <option value="36">-Бытовая техника и технологии</option>
                            <option value="128">--Покупают</option>
                            <option value="129">--Продают</option>
                            <option value="130">--Меняют</option>
                            <option value="213">--Сервис</option>
                            <option value="37">-Для дома</option>
                            <option value="131">--Покупают</option>
                            <option value="132">--Продают</option>
                            <option value="214">--Меняют</option>
                            <option value="215">--Сервис</option>
                            <option value="41">-Домашние животные</option>
                            <option value="218">--Дарят</option>
                            <option value="217">--Продают</option>
                            <option value="219">--Пропали/Нашли</option>
                            <option value="216">--Покупают</option>
                            <option value="38">-Услуги</option>
                            <option value="40">-Разное</option>
                            <option value="220">-Пропало/Найдено</option>
                            <option value="39">-Знакомства</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/objavlenija/sbornik" class="favorited">Сборник моих объявлений<span class="icon"></span></a>
</section>


<section class="sidebar-block">
        <form action="http://www.liepajniekiem.lv/uznemumu-katalogs" method="get" class="search">
        <header>
            <div class="actions">
                <select name="q[type]">
                    <option value="0">Поиск по</option>
                    <option value="1">Названию</option>
                    <option value="2">Адресу</option>
                    <option value="3">Телефону, факсу</option>
                    <option value="4">Produkti un pakalpojumi</option>
                </select>
            </div>
            <h4><a href="http://www.liepajniekiem.lv/uznemumu-katalogs">Каталог компаний</a></h4>
        </header>
        <div class="sub-header">
            <input type="text" maxlength="50" name="q[q]" value="" placeholder="Искать в каталоге" />
            <input class="submit" type="submit" value="Поиск" />
        </div>
    </form>
</section>

<section class="sidebar-block">
    <header>
        <h4>Реклама</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script type="text/javascript">OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script type="text/javascript">OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script type="text/javascript">OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script type="text/javascript">OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script type="text/javascript">OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script type="text/javascript">OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forum">+ просмотреть все</a>
        </div>
        <h4><a href="/forum">Новинки форума</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forum/gorodskoe-upravlenie/belyj-asfal-t-97804">Белый асфальт (10)<span class="icon"></span></a></li>                            <li><a href="/forum/gorodskoe-upravlenie/vorovka-s-odejalom-97864">Воровка с одеялом (1)<span class="icon"></span></a></li>                            <li><a href="/forum/tehnologii/remont-noutbuka-97683">Ремонт ноутбука (10)<span class="icon"></span></a></li>                            <li><a href="/forum/gorodskoe-upravlenie/dlja-teh-komu-za-97753">Для тех, кому за ..... (142)<span class="icon"></span></a></li>                            <li><a href="/forum/vse-pro-vse/podskazhitee-pozhalujsta-73575">подскажитее пожалуйста (5)<span class="icon"></span></a></li>                            <li><a href="/forum/tehnologii/prodaju-noutbuk-97840">Продаю ноутбук <span class="icon"></span></a></li>                            <li><a href="/forum/gorodskoe-upravlenie/master-97695">мастер (3)<span class="icon"></span></a></li>                            <li><a href="/forum/politika/otkrytoe-soobschenie-grjaznym-polittehnologam-97781">Открытое сообщение грязным пол... (8)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ просмотреть все</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@margarita_maza" src="http://pbs.twimg.com/profile_images/792820114626342912/IhZeTOIr_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/margarita_maza/status/829738144237023233" rel="external">margarita_maza</a></h5>
                    <p>Palīgā – slīkstam! https://t.co/bAbizO7TAe via @liepajniekiemlv by #Latvijas_armija via @c0nvey</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@apinis99" src="http://pbs.twimg.com/profile_images/573174335202050048/0bV3GvtS_normal.jpeg" />                    </figure>
                    <h5><a href="https://twitter.com/apinis99/status/829724523020873728" rel="external">apinis99</a></h5>
                    <p>@Prusis @liepajniekiemlv Vai arī metinātāji brauc uz Swed kur par tadu pašu darbu saņem 3x-5x lielaku algu!!!</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@Latvijas_armija" src="http://pbs.twimg.com/profile_images/631452817530564608/cSjh0x3Z_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/Latvijas_armija/status/829667989444239360" rel="external">Latvijas_armija</a></h5>
                    <p>Palīgā – slīkstam! https://t.co/PIIYAfNPl0 via @liepajniekiemlv</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ просмотреть все</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ просмотреть все</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=http://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<script type="text/javascript" src="//keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<!-- Position: go.adlv.bbelements.com liepajniekiem.lv(15474) / SSP_section(2) / SSP_300x250_2(3) / 300x250(2) -->
<script type='text/javascript'>/* <![CDATA[ */
    if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
    /* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/please/code?j-15474.2.3.2.0.0._blank'></script>            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2017</span>
        <ul>
            <li><a href="/reklama">Реклама</a></li>
            <li><a href="/kontakti">Контакты</a></li>
            <li><a href="/avtorskie-prava">Авторские права</a></li>
            <li><a href="/politika-fajlov-cookie">Политика файлов cookie</a></li>
        </ul>
    </nav>
</footer>    </section>

            </div>
        </div>
                                <script type="text/javascript">
            $.ajax({
              url: "/statistics/97866"
            });
        </script>
        <noscript>
            <img src="/statistics/97866" style="width:0px;height:0px" alt="" />
        </noscript>
                        <!--/* Slīdošā rinda 800x40 */-->
<script type="text/javascript">
    var ox_u = 'http://openx.liepajniekiem.lv/delivery/al.php?zoneid=26&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script type="text/javascript">OA_show('reklamas_tikli');</script>

                        </body>
</html>
