<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Резервировали последними, строить будут первыми | rus.liepajniekiem.lv" />
<meta name="description" content="ООО &quot;Buckwheat Baltic&quot;, которое в конце мая на год зарезервировало последний свободный земельный участок в индустриальном парке улицы Дуню/Мелду, уже в ближайшее время готово приступить к строительству производственно-складского комплекса..." />
<meta name="keywords" content="бизнес| строительство|" />
<meta name="news_keywords" content="бизнес, строительство," />
<meta property="og:title" content="Резервировали последними, строить будут первыми" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="rus.liepajniekiem.lv" />
<meta property="og:description" content="ООО &quot;Buckwheat Baltic&quot;, которое в конце мая на год зарезервировало последний свободный земельный участок в индустриальном парке улицы Дуню/Мелду, уже в ближайшее время готово приступить к строительству производственно-складского комплекса..." />
<meta property="og:image" content="http://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/06/20170615-1813-99490-5942a42f8b021-rezervirovali-poslednimi-stroit-budut-pervymi.jpg.jpg" />
<meta name="dr:say:title" content="Резервировали последними, строить будут первыми" />
<meta name="dr:say:img" content="http://rus.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/06/20170615-1813-99490-5942a42f8b021-rezervirovali-poslednimi-stroit-budut-pervymi.jpg.jpg" />
<meta name="dr:say:category" content="Bizness, Latvija" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Резервировали последними, строить будут первыми" />
<meta name="twitter:url" content="http://rus.liepajniekiem.lv/99490" />
<meta name="twitter:description" content="ООО &quot;Buckwheat Baltic&quot;, которое в конце мая на год зарезервировало последний свободный земельный участок в индустриальном парке улицы Дуню/Мелду, уже в ближайшее время готово приступить к..." />
<meta name="twitter:image:src" content="http://rus.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/06/20170615-1813-99490-5942a42f8b021-rezervirovali-poslednimi-stroit-budut-pervymi.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Резервировали последними, строить будут первыми | rus.liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1365013744.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1496659360.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1365013744.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1365013744.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1496658938.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293600.js"></script><![endif]-->
                        <link rel="canonical" href="/novosti/biznes/rezervirovali-poslednimi-stroit-budut-pervymi-99490" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script type="text/javascript">
	var OA_zones = {};
    OA_zones.lielais_baneris = 13;
    OA_zones.lielais_labas_puses_baneris = 14;
    OA_zones.labais_1 = 15;
    OA_zones.labais_2 = 16;
    OA_zones.labais_3 = 34;
    OA_zones.labais_mazais_1 = 17;
    OA_zones.labais_mazais_2 = 18;
    OA_zones.labais_mazais_3 = 19;
    OA_zones.labais_mazais_4 = 30;
    OA_zones.labais_mazais_5 = 31;
    OA_zones.labais_mazais_6 = 32;
    OA_zones.sludinajumu_sarakta_augsa = 20;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 21;
    OA_zones.reklamas_tikli = 22;
    OA_zones.atverts_raksts = 24;
    OA_zones.giga = 44;
</script>
<script type="text/javascript" src="//openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>
	</head>
    <body>                                <script type="text/javascript">
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=39&layerstyle=simple&closetext=Закрыть';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                
<!-- rus.Liepajniekiem.lv / Zinas / Bizness -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'p4.lFDc6iY6sRXWVCTyQ6ZPZXqvGl0e413.LYsuPySb.r7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>    <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-3', 'rus.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'бизнес, строительство,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Чтобы обеспечить удобное пользование порталом и улучшить функциональность, мы используем файлы cookie. Продолжив смотреть эту страницу, Вы соглашаетесь на сохранение файлов cookies в памяти вашего электронного устройства. <a href="#" class="more js-allow-cookies-close">Продолжить</a> <a href="/politika-fajlov-cookie" class="more" rel="external">Больше информации</a></p>
</div>                <script>
        var $buoop = {
            vs:{
                i:10,
                f:-4,
                o:-4,
                s:7,
                c:-4
            },
            reminder: 24,
            unsecure:true,
            text:       'Твой интернет-браузер <b>(%s)</b> устарел и может вызвать серьезные риски безопасности, поэтому он не поддерживает все функции на этой и других интернет-страничках. Просьба обновить его или выбрать другой браузер (например, Google Chrome, Mozilla FireFox, или другой). <a %s>Узнать больше</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.6'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="48"><a href="//rus.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="//rus.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="//rus.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script type="text/javascript">OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="http://rus.liepajniekiem.lv/images/design/logo.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Пятница, 16. июня <span class="icon"></span></p>
            <strong id="temperature">+13&deg;C</strong>
<div id="wind">
    <span>Ветер:</span>
    <strong>D</strong> 4.1 м/с</div>
<i class="wi wi-cloudy" title="Apmācies"></i>
<a href="http://skaties.lv/laika-zinas/liepaja/" title="Laika ziņas Liepājā">Laika ziņas Liepājā</a>
        </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="Э-почта" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Войти" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Зайти с:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Именины: <strong>Justīne, Juta</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li><a href="http://www.liepajniekiem.lv/">lv</a></li>
    <li class="active"><a href="https://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>
    <div class="banner banner-top-left">
        <div class="banner-wrapper" data-zonename="lielais_baneris"><script type="text/javascript">OA_show('lielais_baneris');</script></div>
    </div>
    <div class="banner banner-top-right">
        <div class="banner-wrapper" data-zonename="lielais_labas_puses_baneris"><script type="text/javascript">OA_show('lielais_labas_puses_baneris');</script></div>
    </div>
        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Реклама</a>
    <form action="http://rus.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Искать" />        <input type="submit" value="Поиск" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/vse-novosti"><span>Новости</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/sport"><span>Спорт</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/galerei"><span>Галереи</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/forum"><span>Форум</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/afisha"><span>Афиша</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/objavlenija"><span>Объявления</span></a>
            </li>
                    <li class=" active-zone">
                <a href="http://rus.liepajniekiem.lv/razvlechenija"><span>Развлечения</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="rus-novosti">
            <nav id="submenu">
    <ul>
                                                                    <li>
                <a href="/novosti/obschestvo">Общество <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/novosti/obschestvo/zelenaja-komnata">Зеленая комната</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/novosti/proisshestvija">Происшествия</a>
                            </li>
                                                                                                <li class=" active">
                <a href="/novosti/biznes">Бизнес</a>
                            </li>
                                                                    <li>
                <a href="/novosti/v-latvii">В Латвии</a>
                            </li>
            </ul>
</nav>
<div class="clear"></div>
        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Начало</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/novosti" itemprop="url">
               <span itemprop="title">Новости</span>
           </a>
       </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/novosti/biznes" itemprop="url">
               <span itemprop="title">Бизнес</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                
        <h1>
                
    
    
                
    <a href="/novosti/biznes/rezervirovali-poslednimi-stroit-budut-pervymi-99490"  itemprop="name">Резервировали последними, строить будут первыми</a>

    
            <span class="date" itemprop="datePublished" content="2017-06-16">16.06.2017</span>
    
    
    
</h1>

            <p class="keywords"><span>Ключевые слова</span>
                                                <a href="/atslegvards/biznes">бизнес</a>
                                                             | <a href="/atslegvards/stroitel-stvo">строительство</a>
                        </p>

                                                                                        <figure>
                <img style="width:336px;height:224px" alt="" itemprop="image" src="/uploads/thumbnails/336x224/articles/2017/06/20170615-1813-99490-5942a42f8b021-rezervirovali-poslednimi-stroit-budut-pervymi.jpg.jpg" />                            </figure>
                                                    
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>ООО "Buckwheat Baltic", которое в конце мая на год зарезервировало последний свободный земельный участок в индустриальном парке улицы Дуню/Мелду, уже в ближайшее время готово приступить к строительству производственно-складского комплекса переработки гречки.</p>
<p>"Предприятие уже выполнило свои обязательства, предусмотренные в договоре о резервировании права аренды земли – разработан проект в минимальном составе, представлен и уже утвержден в стройуправе", – рассказал управляющий Лиепайской специальной экономической зоны Янис Лапиньш, отметив, что такому оперативному продвижению вперед способствовало использование стандартного проекта для строительства производства. Вместе с этим будет облегчена разработка технического проекта. Из учета того, что проект утвержден, правление СЭЗ решило заключить с "Buckwheat Baltic" долгосрочный договор об аренде земельного участка на ул.Дуню, 5 (площадью 23 740 кв.м) на 30 лет. Арендная плата в месяц установлена в размере 0,025 евро за кв.м (без налога на добавленную стоимость). Решено также предоставить предприятию статус общества капитала СЭЗ. "Buckwheat Baltic" планирует создать комплекс в течение ближайших двух лет с инвестициями в размере около 2 миллионов евро. Будет обеспечено 27 новых рабочих мест со средней оплатой труда 1200 евро в месяц. </p><div class="banner-wrapper" data-zonename="atverts_raksts"><script type="text/javascript">OA_show('atverts_raksts');</script></div></div>


            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Автор: <strong itemprop="name">"Курземес Вардс"</strong></p>
                </section>
            
                                
        
<section class="news-actions" data-id="99490">
    <ul>
                            <li><a href="/novosti/biznes/rezervirovali-poslednimi-stroit-budut-pervymi-99490?cp=1" class="comments">Комментарии <strong>(0)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Резервировали последними, строить будут первыми', 'http://rus.liepajniekiem.lv/99490');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Резервировали последними, строить будут первыми', 'http://rus.liepajniekiem.lv/99490', 'rus.liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Резервировали последними, строить будут первыми', 'http://rus.liepajniekiem.lv/99490', 'rus.liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script type="text/javascript">
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
        <li><a href="#" class="vk" onclick="return share.vk();">0<span class="icon"></span></a></li>
        <li><a href="#" class="odnoklassniki" onclick="return share.odnoklasniki();">0<span class="icon"></span></a></li>
    </ul>
</section>
<script type="text/javascript">
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
    /**
     * $.getJSON("http://www.odnoklassniki.ru/dk?st.cmd=shareData&uid=odklcnt0&ref="+url_full+"&cb=?", function(data){
        var count = data.count || 0;
        $('.news-actions a.odnoklassniki').html(count+'<span class="icon"></span>');
    });
     VK = new Object();
     VK.Share = {};
     VK.Share.count = function(index, count) {
        $('.news-actions a.vk').html(count+'<span class="icon"></span>');
    };
     $.getScript("http://vk.com/share.php?act=count&index=1&url="+url_full);
     */
</script>
        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="http://rus.liepajniekiem.lv/novosti/biznes/rezervirovali-poslednimi-stroit-budut-pervymi-99490">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/novosti/biznes/rezervirovali-poslednimi-stroit-budut-pervymi-99490?cp=1">+ просмотреть все</a>
                    <span>Осталось символов: <strong>500</strong></span>
                </div>
                <h4>Добавить комментарий</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Имя" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Зайти с:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1497589701.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Код" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Добавить" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>Портал liepajniekiem.lv не несет ответственности за добавленные к статьям
комментарии. Призываем соблюдать толерантность, рамки приличия и обходиться без грубости.</p><p>На портале запрещено размещать:<br>- Неэтичные, грубые комментарии, комментарии, которые предоставляют лживую информацию,<br />- Комментарии, которые противоречат законодательству ЛР,<br>- Комментарии, расистского характера и разжигающие этническую нетерпимость,<br>-Информацию коммерческого характера или любого рода рекламу и агитацию.</p><p>В случае несоблюдения правил, liepajniekiem.lv имеет право удалять
комментарии, закрывать доступ к комментариям и сообщать правоохранительным органам.</p></section>
    <section><p><strong>Внимание!!!</strong><br>Чтобы снизить возможности на портале манипулировать мнением и настроением комментаторов, комментарии, авторы которых участвуют в дискуссиях под разными никами, будут выделены серым цветом. Так как этот процесс технический, то возможны ситуации, при которых окрашенные комментарии могут быть не от одного автора, или же неокрашенные комментарии могло писать одно и то же лицо.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/novosti/biznes">+ просмотреть все</a>
        </div>
        <h4><a href="/novosti/biznes">Бизнес</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/rezervirovali-poslednimi-stroit-budut-pervymi-99490">
                            <img style="width:221px;height:140px" alt="Резервировали последними, строить будут первыми" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/06/20170615-1813-99490-5942a42f8b021-rezervirovali-poslednimi-stroit-budut-pervymi.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/rezervirovali-poslednimi-stroit-budut-pervymi-99490" >Резервировали последними, строить будут первыми</a>

    
    
    
    
                        </h3>


<p>ООО "Buckwheat Baltic", которое в конце мая на год зарезервировало последний свободный земельный участок в...</p>

                                                                    <p class="date">16.06.2017                
                <a href="/novosti/biznes/rezervirovali-poslednimi-stroit-budut-pervymi-99490" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/obschestvennyj-transport-hochet-vernut-passazhirov-99479">
                            <img style="width:221px;height:140px" alt="Общественный транспорт хочет вернуть пассажиров" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/06/20170615-1055-99479-59423d71ee7c4-obschestvennyj-transport-hochet-vernut-passazhirov.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/obschestvennyj-transport-hochet-vernut-passazhirov-99479" >Общественный транспорт хочет вернуть пассажиров</a>

                &nbsp;<a href="/novosti/biznes/obschestvennyj-transport-hochet-vernut-passazhirov-99479?cp=1">(5)</a>
    
    
    
    
                        </h3>


<p>Во всей Латвии автобусы более новые и безопасные, но меньше перевозчиков, чем сейчас. Довольные пассажиры в салоне, а...</p>

                                                                    <p class="date">15.06.2017                
                <a href="/novosti/biznes/obschestvennyj-transport-hochet-vernut-passazhirov-99479" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/v-medze-zrejut-sladkie-ogurcy-99476">
                            <img style="width:221px;height:140px" alt="В Медзе зреют сладкие огурцы" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/06/20170614-2003-99476-59416c67be973-v-medze-zrejut-sladkie-ogurcy.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/novosti/biznes/v-medze-zrejut-sladkie-ogurcy-99476" >В Медзе зреют сладкие огурцы</a>

                &nbsp;<a href="/novosti/biznes/v-medze-zrejut-sladkie-ogurcy-99476?cp=1">(1)</a>
    
    
    
    
                        </h3>


<p>Начало лета – подходящая пора, чтобы отложить в сторону банки с зимними запасами и получать витамины из нового урожая....</p>

                                                                    <p class="date">15.06.2017                
                <a href="/novosti/biznes/v-medze-zrejut-sladkie-ogurcy-99476" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/budut-investirovat-v-telefonnye-zarjadnye-ustrojstva-dlja-velosipedistov-99458">
                            <img style="width:221px;height:140px" alt="Будут инвестировать в телефонные зарядные устройства для велосипедистов" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/06/20170613-1808-99458-593ffff8c8b2a-budut-investirovat-v-telefonnye-zarjadnye-ustrojstva-dlja-velosipedistov.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/budut-investirovat-v-telefonnye-zarjadnye-ustrojstva-dlja-velosipedistov-99458" >Будут инвестировать в телефонные зарядные устройства для велосипедистов</a>

                &nbsp;<a href="/novosti/biznes/budut-investirovat-v-telefonnye-zarjadnye-ustrojstva-dlja-velosipedistov-99458?cp=1">(3)</a>
    
    
    
    
                        </h3>


<p>Курземский бизнес-инкубатор достиг договоренности об инвестировании частных средств с начинающим предприятием ООО...</p>

                                                                    <p class="date">14.06.2017                
                <a href="/novosti/biznes/budut-investirovat-v-telefonnye-zarjadnye-ustrojstva-dlja-velosipedistov-99458" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/v-mae-port-na-49-4-proc-uvelichil-ob-em-perevezennyh-paromami-gruzov-99457">
                            <img style="width:221px;height:140px" alt="В мае порт на 49,4% увеличил объем перевезенных паромами грузов" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/04/20170425-1345-98878-58ff28dbba42e-liepajskij-port-v-pervom-kvartale-2017-goda-rabotal-so-stabil-nym-rostom-oborota-gruzov.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/v-mae-port-na-49-4-proc-uvelichil-ob-em-perevezennyh-paromami-gruzov-99457" >В мае порт на 49,4% увеличил объем перевезенных паромами грузов</a>

                &nbsp;<a href="/novosti/biznes/v-mae-port-na-49-4-proc-uvelichil-ob-em-perevezennyh-paromami-gruzov-99457?cp=1">(12)</a>
    
    
    
    
                        </h3>


<p>В мае 2017 года по сравнению с маем 2016 года объем перевезенных паромами грузов в Лиепайском порту увеличился на...</p>

                                                                    <p class="date">13.06.2017                
                <a href="/novosti/biznes/v-mae-port-na-49-4-proc-uvelichil-ob-em-perevezennyh-paromami-gruzov-99457" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/v-mae-uroven-bezraboticy-v-liepae-sostavil-9-8-proc-99455">
                            <img style="width:221px;height:140px" alt="В мае уровень безработицы в Лиепае составил 9,8%" itemprop="" src="/uploads/thumbnails/221x140/articles/2014/08/20140811-1734-74974-53e8d48a23c85-uroven-bezraboticy-v-latvii-snizilsja-do-8-6-proc.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/v-mae-uroven-bezraboticy-v-liepae-sostavil-9-8-proc-99455" >В мае уровень безработицы в Лиепае составил 9,8%</a>

                &nbsp;<a href="/novosti/biznes/v-mae-uroven-bezraboticy-v-liepae-sostavil-9-8-proc-99455?cp=1">(4)</a>
    
    
    
    
                        </h3>


<p>В мае уровень зарегистрированной безработицы в Латвии уменьшился на 0,4 процентного пункта до 7,4%, сообщает...</p>

                                                                    <p class="date">13.06.2017                
                <a href="/novosti/biznes/v-mae-uroven-bezraboticy-v-liepae-sostavil-9-8-proc-99455" class="more">+ читать больше</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/obschestvo/nachnutsja-stroitel-nye-raboty-na-staroj-naberezhnoj-99467">
                            <img style="width:58px;height:58px" alt="Начнутся строительные работы на Старой набережной" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/06/20170614-1036-99467-5940e775755f3-nachnutsja-stroitel-nye-raboty-na-staroj-naberezhnoj.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/obschestvo/nachnutsja-stroitel-nye-raboty-na-staroj-naberezhnoj-99467" >Начнутся строительные работы на Старой набережной</a>

                &nbsp;<a href="/novosti/obschestvo/nachnutsja-stroitel-nye-raboty-na-staroj-naberezhnoj-99467?cp=1">(4)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/zavisjaschij-ot-solnca-biznes-99419">
                            <img style="width:58px;height:58px" alt="Зависящий от солнца бизнес" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/06/20170609-1036-99419-593a4fff3ce4f-zavisjaschij-ot-solnca-biznes.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/zavisjaschij-ot-solnca-biznes-99419" >Зависящий от солнца бизнес</a>

                &nbsp;<a href="/novosti/biznes/zavisjaschij-ot-solnca-biznes-99419?cp=1">(5)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/nuzhno-iskat-mesto-na-karte-mira-99378">
                            <img style="width:58px;height:58px" alt="Нужно искать место на карте мира" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/06/20170605-1812-99378-593574f7e89b4-nuzhno-iskat-mesto-na-karte-mira.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/nuzhno-iskat-mesto-na-karte-mira-99378" >Нужно искать место на карте мира</a>

                &nbsp;<a href="/novosti/biznes/nuzhno-iskat-mesto-na-karte-mira-99378?cp=1">(7)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/predprijatija-re-re-i-upb-predlagajut-postroit-novuju-liepajskuju-tjur-mu-sootvetstvenno-za-123-mln--99332">
                            <img style="width:58px;height:58px" alt="Предприятия &quot;Re&amp;Re&quot; и &quot;UPB&quot; предлагают построить новую Лиепайскую тюрьму соответственно за 123 млн и 114 млн евро" itemprop="" src="/uploads/thumbnails/58x58/articles/2014/09/20140912-0026-75841-54121399e6120-sobirajut-podpisi-protiv-stroitel-stva-tjur-my.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/predprijatija-re-re-i-upb-predlagajut-postroit-novuju-liepajskuju-tjur-mu-sootvetstvenno-za-123-mln--99332" >Предприятия "Re&Re" и "UPB" предлагают построить новую Лиепайскую тюрьму соответственно за 123 млн и 114 млн евро</a>

                &nbsp;<a href="/novosti/biznes/predprijatija-re-re-i-upb-predlagajut-postroit-novuju-liepajskuju-tjur-mu-sootvetstvenno-za-123-mln--99332?cp=1">(15)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/prazdnik-stropil-novogo-manezha-99262">
                            <img style="width:58px;height:58px" alt="Праздник стропил нового манежа" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/05/20170526-0716-99262-5927ac03526ad-manezai-svin-sparu-svetkus.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/prazdnik-stropil-novogo-manezha-99262" >Праздник стропил нового манежа</a>

                &nbsp;<a href="/galerei/prazdnik-stropil-novogo-manezha-99262?cp=1">(12)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/zarezervirovana-zemlja-dlja-proizvodstv-v-voennom-gorodke-i-na-ulice-dunju-98904">
                            <img style="width:58px;height:58px" alt="Зарезервирована земля для производств в Военном городке и на улице Дуню" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170426-1953-98904-5900d08adf32e-zarezervirovana-zemlja-dlja-proizvodstv-v-voennom-gorodke-i-na-ulice-dunju.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/zarezervirovana-zemlja-dlja-proizvodstv-v-voennom-gorodke-i-na-ulice-dunju-98904" >Зарезервирована земля для производств в Военном городке и на улице Дуню</a>

                &nbsp;<a href="/novosti/biznes/zarezervirovana-zemlja-dlja-proizvodstv-v-voennom-gorodke-i-na-ulice-dunju-98904?cp=1">(15)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/obschestvo/stroitsja-li-manezh-na-mestah-zahoronenija-98833">
                            <img style="width:58px;height:58px" alt="Строится ли манеж на местах захоронения?" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170420-1712-98833-58f8c1d21a17d-stroitsja-li-manezh-na-mestah-zahoronenija.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/obschestvo/stroitsja-li-manezh-na-mestah-zahoronenija-98833" >Строится ли манеж на местах захоронения?</a>

                &nbsp;<a href="/novosti/obschestvo/stroitsja-li-manezh-na-mestah-zahoronenija-98833?cp=1">(20)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/vse-bol-she-dumajut-o-privlechenii-gastarbajterov-98815">
                            <img style="width:58px;height:58px" alt="Все больше думают о привлечении гастарбайтеров" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170419-1233-98815-58f72edb18078-vse-bol-she-dumajut-o-privlechenii-gastarbajterov.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/novosti/biznes/vse-bol-she-dumajut-o-privlechenii-gastarbajterov-98815" >Все больше думают о привлечении гастарбайтеров</a>

                &nbsp;<a href="/novosti/biznes/vse-bol-she-dumajut-o-privlechenii-gastarbajterov-98815?cp=1">(30)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/obschestvo/nachinajut-stroit-velodorozhku-98731">
                            <img style="width:58px;height:58px" alt="Начинают строить велодорожку" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170411-2150-98731-58ed25580c116-nachinajut-stroit-velodorozhku.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/obschestvo/nachinajut-stroit-velodorozhku-98731" >Начинают строить велодорожку</a>

                &nbsp;<a href="/novosti/obschestvo/nachinajut-stroit-velodorozhku-98731?cp=1">(34)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/novoe-dyhanie-ulicy-janja-98705">
                            <img style="width:58px;height:58px" alt="Новое дыхание улицы Яня" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170410-1937-98705-58ebb4dfaa38c-novoe-dyhanie-ulicy-janja.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/novosti/biznes/novoe-dyhanie-ulicy-janja-98705" >Новое дыхание улицы Яня</a>

                &nbsp;<a href="/novosti/biznes/novoe-dyhanie-ulicy-janja-98705?cp=1">(20)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/zalozhena-kapsula-dlja-buduschih-pokolenij-98597">
                            <img style="width:58px;height:58px" alt="Заложена капсула для будущих поколений" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/03/20170331-1616-98597-58de56951b1a6-liepajas-vieglatletikas-manezai-ielikts-pamatakmens.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/zalozhena-kapsula-dlja-buduschih-pokolenij-98597" >Заложена капсула для будущих поколений</a>

                &nbsp;<a href="/galerei/zalozhena-kapsula-dlja-buduschih-pokolenij-98597?cp=1">(33)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/predprijatija-obschepita-v-voennom-gorodke-postepenno-razvivajutsja-98590">
                            <img style="width:58px;height:58px" alt="Предприятия общепита в Военном городке постепенно развиваются" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/03/20170330-1820-98590-58dd22539b126-predprijatija-obschepita-v-voennom-gorodke-postepenno-razvivajutsja.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/predprijatija-obschepita-v-voennom-gorodke-postepenno-razvivajutsja-98590" >Предприятия общепита в Военном городке постепенно развиваются</a>

                &nbsp;<a href="/novosti/biznes/predprijatija-obschepita-v-voennom-gorodke-postepenno-razvivajutsja-98590?cp=1">(65)</a>
    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script type="text/javascript">OA_show('labais_1');</script></div>

<section class="sidebar-block">
        <form action="http://www.liepajniekiem.lv/uznemumu-katalogs-2" method="get" class="search-2 clearfix">
        <input type="text" maxlength="50" name="q[q]" value="" placeholder="Uzņēmums, prece, pakalpojums..." />
        <button type="submit"></button><img src="/images/design/mekle-liepaja-sadarbiba-ar-liepaja24lv.png" alt="" style="width:69px;height:32px;"/>
    </form>
</section>

<div class="banner-wrapper" data-zonename="labais_2"><script type="text/javascript">OA_show('labais_2');</script></div>
<div class="banner-wrapper" data-zonename="labais_3"><script type="text/javascript">OA_show('labais_3');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/objavlenija">+ все объявления</a>
            <a href="/objavlenija/dobavljat">Добавить</a>
        </div>
        <h4><a href="/objavlenija">Объявления</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Объявления</option>
                            <option value="33">-Недвижимость</option>
                            <option value="104">--Покупают</option>
                            <option value="105">--Продают</option>
                            <option value="107">--Снимают</option>
                            <option value="106">--Сдают</option>
                            <option value="108">--Меняют</option>
                            <option value="196">--Услуги</option>
                            <option value="34">-Работа</option>
                            <option value="123">--Вакансии</option>
                            <option value="124">--Ищут работу</option>
                            <option value="35">-Транспорт</option>
                            <option value="125">--Покупают</option>
                            <option value="126">--Продают</option>
                            <option value="127">--Меняют</option>
                            <option value="212">--Сервис</option>
                            <option value="36">-Бытовая техника и технологии</option>
                            <option value="128">--Покупают</option>
                            <option value="129">--Продают</option>
                            <option value="130">--Меняют</option>
                            <option value="213">--Сервис</option>
                            <option value="37">-Для дома</option>
                            <option value="131">--Покупают</option>
                            <option value="132">--Продают</option>
                            <option value="214">--Меняют</option>
                            <option value="215">--Сервис</option>
                            <option value="41">-Домашние животные</option>
                            <option value="218">--Дарят</option>
                            <option value="217">--Продают</option>
                            <option value="219">--Пропали/Нашли</option>
                            <option value="216">--Покупают</option>
                            <option value="38">-Услуги</option>
                            <option value="40">-Разное</option>
                            <option value="220">-Пропало/Найдено</option>
                            <option value="39">-Знакомства</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/objavlenija/sbornik" class="favorited">Сборник моих объявлений<span class="icon"></span></a>
</section>


<section class="sidebar-block">
        <form action="http://www.liepajniekiem.lv/uznemumu-katalogs" method="get" class="search">
        <header>
            <div class="actions">
                <select name="q[type]">
                    <option value="0">Поиск по</option>
                    <option value="1">Названию</option>
                    <option value="2">Адресу</option>
                    <option value="3">Телефону, факсу</option>
                    <option value="4">Produkti un pakalpojumi</option>
                </select>
            </div>
            <h4><a href="http://www.liepajniekiem.lv/uznemumu-katalogs">Каталог компаний</a></h4>
        </header>
        <div class="sub-header">
            <input type="text" maxlength="50" name="q[q]" value="" placeholder="Искать в каталоге" />
            <input class="submit" type="submit" value="Поиск" />
        </div>
    </form>
</section>

<section class="sidebar-block">
    <header>
        <h4>Реклама</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script type="text/javascript">OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script type="text/javascript">OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script type="text/javascript">OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script type="text/javascript">OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script type="text/javascript">OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script type="text/javascript">OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forum">+ просмотреть все</a>
        </div>
        <h4><a href="/forum">Новинки форума</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forum/gorodskoe-upravlenie/xxx-sala-99453">XXX  Sala (7)<span class="icon"></span></a></li>                            <li><a href="/forum/zhilischnoe-hozjajstvo/remont-93317">ремонт (3)<span class="icon"></span></a></li>                            <li><a href="/forum/dvizhenie/ischu-nomer-telefona-marshrutki-riga-liepaja-99484">Ищу номер телефона маршрутки Р... (2)<span class="icon"></span></a></li>                            <li><a href="/forum/vse-pro-vse/staraja-tehnika-99403">Старая техника (23)<span class="icon"></span></a></li>                            <li><a href="/forum/sport/tovarischi-po-sportu-99169">Товарищи по спорту (5)<span class="icon"></span></a></li>                            <li><a href="/forum/gorodskoe-upravlenie/dlja-teh-komu-za-97753">Для тех, кому за ..... (211)<span class="icon"></span></a></li>                            <li><a href="/forum/vse-pro-vse/remont-stiral-noj-mashiny-94368">Ремонт стиральной машины (19)<span class="icon"></span></a></li>                            <li><a href="/forum/dvizhenie/liepaja-riga-aeroport-14-06-2017-99410">Лиепая-Рига аэропорт 14.06.2017 (7)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ просмотреть все</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@amorozlv1" src="http://pbs.twimg.com/profile_images/668466392346329089/MqWW5vMW_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/amorozlv1/status/875305937841664000" rel="external">amorozlv1</a></h5>
                    <p>Godina komunistiskā genocīda upuru piemiņu https://t.co/zCFXOE968p с помощью @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@Grobinasnovads" src="http://pbs.twimg.com/profile_images/529891535072923648/I8zlkvUW_normal.png" />                    </figure>
                    <h5><a href="https://twitter.com/Grobinasnovads/status/874935284965703680" rel="external">Grobinasnovads</a></h5>
                    <p>Ugunsdzēsējs izglāba atkal https://t.co/gwBCO7343k via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@PavelsJurs" src="http://pbs.twimg.com/profile_images/813746667925204992/7s64hutM_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/PavelsJurs/status/874907329023684608" rel="external">PavelsJurs</a></h5>
                    <p>17.jūnijā @LiepU​ aicina uz atvērto durvju dienu #NācStudētLiepU​ https://t.co/kq7Oniie2T via @liepajniekiemlv</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ просмотреть все</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ просмотреть все</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=http://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<script type="text/javascript" src="//keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<!-- Position: go.adlv.bbelements.com liepajniekiem.lv(15474) / SSP_section(2) / SSP_300x250_2(3) / 300x250(2) -->
<script type='text/javascript'>/* <![CDATA[ */
    if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
    /* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='//go.adlv.bbelements.com/please/code?j-15474.2.3.2.0.0._blank'></script>            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2017</span>
        <ul>
            <li><a href="/reklama">Реклама</a></li>
            <li><a href="/kontakti">Контакты</a></li>
            <li><a href="/avtorskie-prava">Авторские права</a></li>
            <li><a href="/politika-fajlov-cookie">Политика файлов cookie</a></li>
        </ul>
    </nav>
</footer>    </section>

            </div>
        </div>
                                <script type="text/javascript">
            $.ajax({
              url: "/statistics/99490"
            });
        </script>
        <noscript>
            <img src="/statistics/99490" style="width:0px;height:0px" alt="" />
        </noscript>
                        <!--/* Slīdošā rinda 800x40 */-->
<script type="text/javascript">
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=26&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script type="text/javascript">OA_show('reklamas_tikli');</script>

                        </body>
</html>
