<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="X-Frame-Options" content="sameorigin">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Дорожная полиция на Рождество и Новый год проведет профилактические рейды | rus.liepajniekiem.lv" />
<meta name="description" content="Дорожная полиция с 23 декабря по 2 января проведет профилактический рейды по контролю за дорожным движением, сообщили в Госполиции.
Как свидетельствует статистика прошлых лет, все еще есть водители, которые не думают ни о собственной, ни о..." />
<meta name="keywords" content="полиция| рейд|" />
<meta name="news_keywords" content="полиция, рейд," />
<meta property="og:title" content="Дорожная полиция на Рождество и Новый год проведет профилактические рейды" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="rus.liepajniekiem.lv" />
<meta property="og:description" content="Дорожная полиция с 23 декабря по 2 января проведет профилактический рейды по контролю за дорожным движением, сообщили в Госполиции.
Как свидетельствует статистика прошлых лет, все еще есть водители, которые не думают ни о собственной, ни о..." />
<meta property="og:image" content="http://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2015/11/20151126-1432-89938-5656fbc519100-baltijas-valstis-vienota-reida-kontrole-drosibas-lidzeklu-ieverosanu-un-riepu-protektorus.jpg.jpg" />
<meta name="dr:say:title" content="Дорожная полиция на Рождество и Новый год проведет профилактические рейды" />
<meta name="dr:say:img" content="http://rus.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2015/11/20151126-1432-89938-5656fbc519100-baltijas-valstis-vienota-reida-kontrole-drosibas-lidzeklu-ieverosanu-un-riepu-protektorus.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Дорожная полиция на Рождество и Новый год проведет профилактические рейды" />
<meta name="twitter:url" content="http://rus.liepajniekiem.lv/97144" />
<meta name="twitter:description" content="Дорожная полиция с 23 декабря по 2 января проведет профилактический рейды по контролю за дорожным движением, сообщили в Госполиции.
Как свидетельствует статистика прошлых лет, все еще есть водители,..." />
<meta name="twitter:image:src" content="http://rus.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2015/11/20151126-1432-89938-5656fbc519100-baltijas-valstis-vienota-reida-kontrole-drosibas-lidzeklu-ieverosanu-un-riepu-protektorus.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Дорожная полиция на Рождество и Новый год проведет профилактические рейды | rus.liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1365013744.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1475745480.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1365013744.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1365013744.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1475738676.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293600.js"></script><![endif]-->
                        <link rel="canonical" href="/novosti/v-latvii/dorozhnaja-policija-na-rozhdestvo-i-novyj-god-provedet-profilakticheskie-rejdy-97144" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script type="text/javascript">
	var OA_zones = {};
    OA_zones.lielais_baneris = 13;
    OA_zones.lielais_labas_puses_baneris = 14;
    OA_zones.labais_1 = 15;
    OA_zones.labais_2 = 16;
    OA_zones.labais_3 = 34;
    OA_zones.labais_mazais_1 = 17;
    OA_zones.labais_mazais_2 = 18;
    OA_zones.labais_mazais_3 = 19;
    OA_zones.labais_mazais_4 = 30;
    OA_zones.labais_mazais_5 = 31;
    OA_zones.labais_mazais_6 = 32;
    OA_zones.sludinajumu_sarakta_augsa = 20;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 21;
    OA_zones.reklamas_tikli = 22;
    OA_zones.atverts_raksts = 24;
    OA_zones.giga = 44;
</script>
<script type="text/javascript" src="http://openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>
	</head>
    <body>                                <script type="text/javascript">
    var ox_u = 'http://openx.liepajniekiem.lv/delivery/al.php?zoneid=39&layerstyle=simple&closetext=Закрыть';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                
<!-- rus.Liepajniekiem.lv / Zinas / Latvijā -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'WBLcK_29.NBcd4XRXg7srR27H_WSWvVTeJC2MaL9Ej.p7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>    <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-3', 'rus.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'полиция, рейд,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Чтобы обеспечить удобное пользование порталом и улучшить функциональность, мы используем файлы cookie. Продолжив смотреть эту страницу, Вы соглашаетесь на сохранение файлов cookies в памяти вашего электронного устройства. <a href="#" class="more js-allow-cookies-close">Продолжить</a> <a href="/politika-fajlov-cookie" class="more" rel="external">Больше информации</a></p>
</div>                <script>
        var $buoop = {
            vs:{
                i:10,
                f:-4,
                o:-4,
                s:7,
                c:-4
            },
            reminder: 24,
            unsecure:true,
            text:       'Твой интернет-браузер <b>(%s)</b> устарел и может вызвать серьезные риски безопасности, поэтому он не поддерживает все функции на этой и других интернет-страничках. Просьба обновить его или выбрать другой браузер (например, Google Chrome, Mozilla FireFox, или другой). <a %s>Узнать больше</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.6'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="48"><a href="http://rus.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="http://rus.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="http://rus.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script type="text/javascript">OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="http://rus.liepajniekiem.lv/images/design/logo.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Четверг, 22. декабря <span class="icon"></span></p>
            <strong id="temperature">+5&deg;C</strong>
<div id="wind">
    <span>Ветер:</span>
    <strong>DR</strong> 8.0 м/с</div>
<i class="wi wi-showers" title="Lietus"></i>
<a href="http://skaties.lv/laika-zinas/liepaja/" title="Laika ziņas Liepājā">Laika ziņas Liepājā</a>
        </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="Э-почта" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Войти" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Зайти с:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Именины: <strong>Saulvedis</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li><a href="http://www.liepajniekiem.lv/">lv</a></li>
    <li class="active"><a href="http://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>
    <div class="banner banner-top-left">
        <div class="banner-wrapper" data-zonename="lielais_baneris"><script type="text/javascript">OA_show('lielais_baneris');</script></div>
    </div>
    <div class="banner banner-top-right">
        <div class="banner-wrapper" data-zonename="lielais_labas_puses_baneris"><script type="text/javascript">OA_show('lielais_labas_puses_baneris');</script></div>
    </div>
        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Реклама</a>
    <form action="http://rus.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Искать" />        <input type="submit" value="Поиск" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/vse-novosti"><span>Новости</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/sport"><span>Спорт</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/galerei"><span>Галереи</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/forum"><span>Форум</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/afisha"><span>Афиша</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/objavlenija"><span>Объявления</span></a>
            </li>
                    <li class=" active-zone">
                <a href="http://rus.liepajniekiem.lv/razvlechenija"><span>Развлечения</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="rus-novosti">
            <nav id="submenu">
    <ul>
                                                                    <li>
                <a href="/novosti/obschestvo">Общество <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/novosti/obschestvo/zelenaja-komnata">Зеленая комната</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/novosti/proisshestvija">Происшествия</a>
                            </li>
                                                                    <li>
                <a href="/novosti/biznes">Бизнес</a>
                            </li>
                                                                                                <li class=" active">
                <a href="/novosti/v-latvii">В Латвии</a>
                            </li>
            </ul>
</nav>
<div class="clear"></div>
        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Начало</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/novosti" itemprop="url">
               <span itemprop="title">Новости</span>
           </a>
       </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/novosti/v-latvii" itemprop="url">
               <span itemprop="title">В Латвии</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                
        <h1>
                
    
    
                
    <a href="/novosti/v-latvii/dorozhnaja-policija-na-rozhdestvo-i-novyj-god-provedet-profilakticheskie-rejdy-97144"  itemprop="name">Дорожная полиция на Рождество и Новый год проведет профилактические рейды</a>

                &nbsp;<a href="/novosti/v-latvii/dorozhnaja-policija-na-rozhdestvo-i-novyj-god-provedet-profilakticheskie-rejdy-97144?cp=1">(1)</a>
    
            <span class="date" itemprop="datePublished" content="2016-12-22">22.12.2016</span>
    
    
    
</h1>

            <p class="keywords"><span>Ключевые слова</span>
                                                <a href="/atslegvards/policija">полиция</a>
                                                             | <a href="/atslegvards/rejd">рейд</a>
                        </p>

                                                                                        <figure>
                <img style="width:336px;height:224px" alt="" itemprop="image" src="/uploads/thumbnails/336x224/articles/2015/11/20151126-1432-89938-5656fbc519100-baltijas-valstis-vienota-reida-kontrole-drosibas-lidzeklu-ieverosanu-un-riepu-protektorus.jpg.jpg" />                        <figcaption>Фото: Ģirts Gertsons</figcaption>
            </figure>
                                                    
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>Дорожная полиция с 23 декабря по 2 января проведет профилактический рейды по контролю за дорожным движением, сообщили в Госполиции.</p>
<p>Как свидетельствует статистика прошлых лет, все еще есть водители, которые не думают ни о собственной, ни о чужой безопасности и садятся за руль пьяными, заявил начальник управления безопасности движения Госполиции Нормунд Крапсис.</p><div class="banner-wrapper" data-zonename="atverts_raksts"><script type="text/javascript">OA_show('atverts_raksts');</script></div>
<p>Полиция будет контролировать дорожное движение на магистральных и местных дорогах, в местах праздничных мероприятий и массового скопления людей.</p>
<p>Дорожная полиция будет проверять трезвость водителей, соблюдение правил дорожного движения и наличие светоотражателей у пешеходов.</p></div>


            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Автор: <strong itemprop="name">LETA</strong></p>
                </section>
            
                                
        
<section class="news-actions" data-id="97144">
    <ul>
                            <li><a href="/novosti/v-latvii/dorozhnaja-policija-na-rozhdestvo-i-novyj-god-provedet-profilakticheskie-rejdy-97144?cp=1" class="comments">Комментарии <strong>(1)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Дорожная полиция на Рождество и Новый год проведет профилактические рейды', 'http://rus.liepajniekiem.lv/97144');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Дорожная полиция на Рождество и Новый год проведет профилактические рейды', 'http://rus.liepajniekiem.lv/97144', 'rus.liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Дорожная полиция на Рождество и Новый год проведет профилактические рейды', 'http://rus.liepajniekiem.lv/97144', 'rus.liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script type="text/javascript">
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
        <li><a href="#" class="vk" onclick="return share.vk();">0<span class="icon"></span></a></li>
        <li><a href="#" class="odnoklassniki" onclick="return share.odnoklasniki();">0<span class="icon"></span></a></li>
    </ul>
</section>
<script type="text/javascript">
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
    /**
     * $.getJSON("http://www.odnoklassniki.ru/dk?st.cmd=shareData&uid=odklcnt0&ref="+url_full+"&cb=?", function(data){
        var count = data.count || 0;
        $('.news-actions a.odnoklassniki').html(count+'<span class="icon"></span>');
    });
     VK = new Object();
     VK.Share = {};
     VK.Share.count = function(index, count) {
        $('.news-actions a.vk').html(count+'<span class="icon"></span>');
    };
     $.getScript("http://vk.com/share.php?act=count&index=1&url="+url_full);
     */
</script>
        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="http://rus.liepajniekiem.lv/novosti/v-latvii/dorozhnaja-policija-na-rozhdestvo-i-novyj-god-provedet-profilakticheskie-rejdy-97144">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/novosti/v-latvii/dorozhnaja-policija-na-rozhdestvo-i-novyj-god-provedet-profilakticheskie-rejdy-97144?cp=1">+ просмотреть все</a>
                    <span>Осталось символов: <strong>500</strong></span>
                </div>
                <h4>Добавить комментарий</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Имя" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Зайти с:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1482412094.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Код" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Добавить" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>Портал liepajniekiem.lv не несет ответственности за добавленные к статьям
комментарии. Призываем соблюдать толерантность, рамки приличия и обходиться без грубости.</p><p>На портале запрещено размещать:<br>- Неэтичные, грубые комментарии, комментарии, которые предоставляют лживую информацию,<br />- Комментарии, которые противоречат законодательству ЛР,<br>- Комментарии, расистского характера и разжигающие этническую нетерпимость,<br>-Информацию коммерческого характера или любого рода рекламу и агитацию.</p><p>В случае несоблюдения правил, liepajniekiem.lv имеет право удалять
комментарии, закрывать доступ к комментариям и сообщать правоохранительным органам.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/novosti/v-latvii">+ просмотреть все</a>
        </div>
        <h4><a href="/novosti/v-latvii">В Латвии</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/v-latvii/s-janvarja-povysjatsja-tarify-na-prirodnyj-gaz-dlja-domohozjajstv-97147">
                            <img style="width:221px;height:140px" alt="С января повысятся тарифы на природный газ для домохозяйств" itemprop="" src="/uploads/thumbnails/221x140/articles/2013/11/20131114-0123-65835-528409ff984cd-gaz-dolzhen-podeshevet.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/v-latvii/s-janvarja-povysjatsja-tarify-na-prirodnyj-gaz-dlja-domohozjajstv-97147" >С января повысятся тарифы на природный газ для домохозяйств</a>

                &nbsp;<a href="/novosti/v-latvii/s-janvarja-povysjatsja-tarify-na-prirodnyj-gaz-dlja-domohozjajstv-97147?cp=1">(8)</a>
    
    
    
    
                        </h3>


<p>С 1 января 2017 года повысятся тарифы на природный газ для домохозяйств, свидетельствует информация АО "Латвияс...</p>

                                                                    <p class="date">22.12.2016                
                <a href="/novosti/v-latvii/s-janvarja-povysjatsja-tarify-na-prirodnyj-gaz-dlja-domohozjajstv-97147" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/v-latvii/sejm-do-konca-2020-goda-prodlil-srok-uchastija-latvii-v-operacii-nato-v-afganistane-97145">
                            <img style="width:221px;height:140px" alt="Сейм до конца 2020 года продлил срок участия Латвии в операции НАТО в Афганистане" itemprop="" src="/uploads/thumbnails/221x140/articles/2015/07/20150725-1416-86464-55b36ff660da1-norisinas-karaviru-macibas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/v-latvii/sejm-do-konca-2020-goda-prodlil-srok-uchastija-latvii-v-operacii-nato-v-afganistane-97145" >Сейм до конца 2020 года продлил срок участия Латвии в операции НАТО в Афганистане</a>

                &nbsp;<a href="/novosti/v-latvii/sejm-do-konca-2020-goda-prodlil-srok-uchastija-latvii-v-operacii-nato-v-afganistane-97145?cp=1">(5)</a>
    
    
    
    
                        </h3>


<p>Сейм сегодня продлил до 31 декабря 2020 года срок участия военнослужащих Национальных вооруженных сил (НВС) Латвии в...</p>

                                                                    <p class="date">22.12.2016                
                <a href="/novosti/v-latvii/sejm-do-konca-2020-goda-prodlil-srok-uchastija-latvii-v-operacii-nato-v-afganistane-97145" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/v-latvii/dorozhnaja-policija-na-rozhdestvo-i-novyj-god-provedet-profilakticheskie-rejdy-97144">
                            <img style="width:221px;height:140px" alt="Дорожная полиция на Рождество и Новый год проведет профилактические рейды" itemprop="" src="/uploads/thumbnails/221x140/articles/2015/11/20151126-1432-89938-5656fbc519100-baltijas-valstis-vienota-reida-kontrole-drosibas-lidzeklu-ieverosanu-un-riepu-protektorus.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/v-latvii/dorozhnaja-policija-na-rozhdestvo-i-novyj-god-provedet-profilakticheskie-rejdy-97144" >Дорожная полиция на Рождество и Новый год проведет профилактические рейды</a>

                &nbsp;<a href="/novosti/v-latvii/dorozhnaja-policija-na-rozhdestvo-i-novyj-god-provedet-profilakticheskie-rejdy-97144?cp=1">(1)</a>
    
    
    
    
                        </h3>


<p>Дорожная полиция с 23 декабря по 2 января проведет профилактический рейды по контролю за дорожным движением, сообщили в...</p>

                                                                    <p class="date">22.12.2016                
                <a href="/novosti/v-latvii/dorozhnaja-policija-na-rozhdestvo-i-novyj-god-provedet-profilakticheskie-rejdy-97144" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/v-latvii/sejm-utverdil-kalnin-sha-komandujuschim-nvs-97142">
                            <img style="width:221px;height:140px" alt="Сейм утвердил Калниньша командующим НВС" itemprop="" src="/uploads/thumbnails/221x140/articles/2016/12/20161222-1108-97142-585b9818081dc-sejm-utverdil-kalnin-sha-komandujuschim-nvs.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/v-latvii/sejm-utverdil-kalnin-sha-komandujuschim-nvs-97142" >Сейм утвердил Калниньша командующим НВС</a>

                &nbsp;<a href="/novosti/v-latvii/sejm-utverdil-kalnin-sha-komandujuschim-nvs-97142?cp=1">(4)</a>
    
    
    
    
                        </h3>


<p>Сейм утвердил сегодня генерал-майора Леонида Калниньша на должности командующего Национальными вооруженными силами...</p>

                                                                    <p class="date">22.12.2016                
                <a href="/novosti/v-latvii/sejm-utverdil-kalnin-sha-komandujuschim-nvs-97142" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/v-latvii/minzdrav-predlagaet-vvesti-nalogovye-l-goty-na-medicinskij-turizm-97131">
                            <img style="width:221px;height:140px" alt="Минздрав предлагает ввести налоговые льготы на медицинский туризм" itemprop="" src="/uploads/thumbnails/221x140/articles/2013/10/20131030-1732-65240-5271267705ae6-paveiktais-jaunliepajas-primaras-veselibas-aprupes-centra.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/v-latvii/minzdrav-predlagaet-vvesti-nalogovye-l-goty-na-medicinskij-turizm-97131" >Минздрав предлагает ввести налоговые льготы на медицинский туризм</a>

                &nbsp;<a href="/novosti/v-latvii/minzdrav-predlagaet-vvesti-nalogovye-l-goty-na-medicinskij-turizm-97131?cp=1">(4)</a>
    
    
    
    
                        </h3>


<p>Министерство здравоохранения предлагает ввести налоговые льготы для лечебных учреждений, которые планируют развивать...</p>

                                                                    <p class="date">21.12.2016                
                <a href="/novosti/v-latvii/minzdrav-predlagaet-vvesti-nalogovye-l-goty-na-medicinskij-turizm-97131" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/v-latvii/posle-2021-goda-v-passazhirskih-avtobusnyh-perevozkah-budut-izmenenija-97129">
                            <img style="width:221px;height:140px" alt="После 2021 года в пассажирских автобусных перевозках будут изменения" itemprop="" src="/uploads/thumbnails/221x140/articles/2015/11/20151126-0122-89902-565642d1883e1-sovremennost-ne-prostiraetsja-dal-she-dverej-vokzala.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/v-latvii/posle-2021-goda-v-passazhirskih-avtobusnyh-perevozkah-budut-izmenenija-97129" >После 2021 года в пассажирских автобусных перевозках будут изменения</a>

                &nbsp;<a href="/novosti/v-latvii/posle-2021-goda-v-passazhirskih-avtobusnyh-perevozkah-budut-izmenenija-97129?cp=1">(8)</a>
    
    
    
    
                        </h3>


<p>После 2021 года в Латвии ожидаются изменения в организации автобусных пассажирских перевозок, рассказал агентству ЛЕТА...</p>

                                                                    <p class="date">21.12.2016                
                <a href="/novosti/v-latvii/posle-2021-goda-v-passazhirskih-avtobusnyh-perevozkah-budut-izmenenija-97129" class="more">+ читать больше</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/vo-vremja-rejda-ulicheny-nedobrosovestnye-prodavcy-97050">
                            <img style="width:58px;height:58px" alt="Во время рейда уличены недобросовестные продавцы" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/12/20161215-1912-97050-5852cf02a4b10-vo-vremja-rejda-ulicheny-nedobrosovestnye-prodavcy.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/proisshestvija/vo-vremja-rejda-ulicheny-nedobrosovestnye-prodavcy-97050" >Во время рейда уличены недобросовестные продавцы</a>

                &nbsp;<a href="/novosti/proisshestvija/vo-vremja-rejda-ulicheny-nedobrosovestnye-prodavcy-97050?cp=1">(7)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/obschestvo/nagrazhdajut-luchshih-policejskih-96978">
                            <img style="width:58px;height:58px" alt="Награждают лучших полицейских" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/04/20150410-2121-83106-552814be86e68-propali-pasport-den-gi-motopila.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/obschestvo/nagrazhdajut-luchshih-policejskih-96978" >Награждают лучших полицейских</a>

                &nbsp;<a href="/novosti/obschestvo/nagrazhdajut-luchshih-policejskih-96978?cp=1">(7)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/molodye-ljudi-napali-na-taksista-i-projavili-agressiju-k-policejskim-96812">
                            <img style="width:58px;height:58px" alt="Молодые люди напали на таксиста и проявили агрессию к полицейским" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/12/20161201-1149-96812-583ff22e904b3-molodye-ljudi-napali-na-taksista-i-projavili-agressiju-k-policejskim.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/novosti/proisshestvija/molodye-ljudi-napali-na-taksista-i-projavili-agressiju-k-policejskim-96812" >Молодые люди напали на таксиста и проявили агрессию к полицейским</a>

                &nbsp;<a href="/novosti/proisshestvija/molodye-ljudi-napali-na-taksista-i-projavili-agressiju-k-policejskim-96812?cp=1">(21)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/foto-profilakticheskij-rejd-perevernulsja-v-spasatel-nuju-operaciju-96714">
                            <img style="width:58px;height:58px" alt="ФОТО: Профилактический рейд перевернулся в спасательную операцию" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/11/20161125-1132-96714-5838051465d59-profilaktiskais-reids-parversas-glabsanas-misija.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/foto-profilakticheskij-rejd-perevernulsja-v-spasatel-nuju-operaciju-96714" >ФОТО: Профилактический рейд перевернулся в спасательную операцию</a>

                &nbsp;<a href="/galerei/foto-profilakticheskij-rejd-perevernulsja-v-spasatel-nuju-operaciju-96714?cp=1">(11)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/preduprezhdajut-o-moshennikah-96682">
                            <img style="width:58px;height:58px" alt="Предупреждают о мошенниках" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/11/20161122-1831-96682-583472d33c155-policija-krapnieki.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/proisshestvija/preduprezhdajut-o-moshennikah-96682" >Предупреждают о мошенниках</a>

                &nbsp;<a href="/novosti/proisshestvija/preduprezhdajut-o-moshennikah-96682?cp=1">(4)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/delo-vzjatkodatelja-peredano-v-sud-96223">
                            <img style="width:58px;height:58px" alt="Дело взяткодателя передано в суд" itemprop="" src="/uploads/thumbnails/58x58/articles/2014/03/20140314-0035-70260-532232cd90bd4-v-dejatel-nosti-partij-konstatirovany-narushenija.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/proisshestvija/delo-vzjatkodatelja-peredano-v-sud-96223" >Дело взяткодателя передано в суд</a>

                &nbsp;<a href="/novosti/proisshestvija/delo-vzjatkodatelja-peredano-v-sud-96223?cp=1">(11)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/policija-iz-jala-bolee-300-grammov-marihuany-zaderzhany-dvoe-muzhchin-95980">
                            <img style="width:58px;height:58px" alt="Полиция изъяла более 300 граммов марихуаны, задержаны двое мужчин" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/10/20161005-1424-95980-57f4e2ff95074-policija-iz-jala-bolee-300-grammov-marihuany-zaderzhany-dvoe-muzhchin.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/proisshestvija/policija-iz-jala-bolee-300-grammov-marihuany-zaderzhany-dvoe-muzhchin-95980" >Полиция изъяла более 300 граммов марихуаны, задержаны двое мужчин</a>

                &nbsp;<a href="/novosti/proisshestvija/policija-iz-jala-bolee-300-grammov-marihuany-zaderzhany-dvoe-muzhchin-95980?cp=1">(9)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/rezul-taty-rejda-otrazhajut-real-nost-95792">
                            <img style="width:58px;height:58px" alt="Результаты рейда отражают реальность" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/09/20160921-1716-95792-57e29622ef523-reidu-laika-ducis-atrbrauceju-un-viens-negadijums.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/novosti/proisshestvija/rezul-taty-rejda-otrazhajut-real-nost-95792" >Результаты рейда отражают реальность</a>

                &nbsp;<a href="/novosti/proisshestvija/rezul-taty-rejda-otrazhajut-real-nost-95792?cp=1">(11)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/zaderzhany-napavshij-i-vor-95644">
                            <img style="width:58px;height:58px" alt="Задержаны напавший и вор" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/06/20160609-1249-94197-57593b9d654a4-policija-zaderzhala-p-januju-mat-javivshujusja-v-detsad-za-rebenkom.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/proisshestvija/zaderzhany-napavshij-i-vor-95644" >Задержаны напавший и вор</a>

                &nbsp;<a href="/novosti/proisshestvija/zaderzhany-napavshij-i-vor-95644?cp=1">(2)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/obschestvo/avtovoditeli-bud-te-osobenno-vnimatel-ny-95465">
                            <img style="width:58px;height:58px" alt="Автоводители, будьте особенно внимательны!" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/08/20160831-1900-95465-57c6ff1f3b78e-avtovoditeli-bud-te-osobenno-vnimatel-ny.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/obschestvo/avtovoditeli-bud-te-osobenno-vnimatel-ny-95465" >Автоводители, будьте особенно внимательны!</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/delo-o-sozhzhenii-koshki-ne-resheno-95201">
                            <img style="width:58px;height:58px" alt="Дело о сожжении кошки не решено" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/08/20160817-2006-95201-57b499b26bc66-delo-o-sozhzhenii-koshki-ne-resheno.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/proisshestvija/delo-o-sozhzhenii-koshki-ne-resheno-95201" >Дело о сожжении кошки не решено</a>

                &nbsp;<a href="/novosti/proisshestvija/delo-o-sozhzhenii-koshki-ne-resheno-95201?cp=1">(14)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/biznes/policija-uzhe-neskol-ko-let-ne-mozhet-dobit-sja-statusa-podozrevaemyh-dlja-byvshego-rukovodstva-liep-94994">
                            <img style="width:58px;height:58px" alt="Полиция уже несколько лет не может добиться статуса подозреваемых для бывшего руководства &quot;Лиепаяс металургс&quot;" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/05/20150526-0033-84560-5563953829bb9-akcii-metallurga-obescenilis.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/biznes/policija-uzhe-neskol-ko-let-ne-mozhet-dobit-sja-statusa-podozrevaemyh-dlja-byvshego-rukovodstva-liep-94994" >Полиция уже несколько лет не может добиться статуса подозреваемых для бывшего руководства "Лиепаяс металургс"</a>

                &nbsp;<a href="/novosti/biznes/policija-uzhe-neskol-ko-let-ne-mozhet-dobit-sja-statusa-podozrevaemyh-dlja-byvshego-rukovodstva-liep-94994?cp=1">(14)</a>
    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script type="text/javascript">OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script type="text/javascript">OA_show('labais_2');</script></div>
<div class="banner-wrapper" data-zonename="labais_3"><script type="text/javascript">OA_show('labais_3');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/objavlenija">+ все объявления</a>
            <a href="/objavlenija/dobavljat">Добавить</a>
        </div>
        <h4><a href="/objavlenija">Объявления</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Объявления</option>
                            <option value="33">-Недвижимость</option>
                            <option value="104">--Покупают</option>
                            <option value="105">--Продают</option>
                            <option value="107">--Снимают</option>
                            <option value="106">--Сдают</option>
                            <option value="108">--Меняют</option>
                            <option value="196">--Услуги</option>
                            <option value="34">-Работа</option>
                            <option value="123">--Вакансии</option>
                            <option value="124">--Ищут работу</option>
                            <option value="35">-Транспорт</option>
                            <option value="125">--Покупают</option>
                            <option value="126">--Продают</option>
                            <option value="127">--Меняют</option>
                            <option value="212">--Сервис</option>
                            <option value="36">-Бытовая техника и технологии</option>
                            <option value="128">--Покупают</option>
                            <option value="129">--Продают</option>
                            <option value="130">--Меняют</option>
                            <option value="213">--Сервис</option>
                            <option value="37">-Для дома</option>
                            <option value="131">--Покупают</option>
                            <option value="132">--Продают</option>
                            <option value="214">--Меняют</option>
                            <option value="215">--Сервис</option>
                            <option value="41">-Домашние животные</option>
                            <option value="218">--Дарят</option>
                            <option value="217">--Продают</option>
                            <option value="219">--Пропали/Нашли</option>
                            <option value="216">--Покупают</option>
                            <option value="38">-Услуги</option>
                            <option value="40">-Разное</option>
                            <option value="220">-Пропало/Найдено</option>
                            <option value="39">-Знакомства</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/objavlenija/sbornik" class="favorited">Сборник моих объявлений<span class="icon"></span></a>
</section>


<section class="sidebar-block">
        <form action="http://www.liepajniekiem.lv/uznemumu-katalogs" method="get" class="search">
        <header>
            <div class="actions">
                <select name="q[type]">
                    <option value="0">Поиск по</option>
                    <option value="1">Названию</option>
                    <option value="2">Адресу</option>
                    <option value="3">Телефону, факсу</option>
                    <option value="4">Produkti un pakalpojumi</option>
                </select>
            </div>
            <h4><a href="http://www.liepajniekiem.lv/uznemumu-katalogs">Каталог компаний</a></h4>
        </header>
        <div class="sub-header">
            <input type="text" maxlength="50" name="q[q]" value="" placeholder="Искать в каталоге" />
            <input class="submit" type="submit" value="Поиск" />
        </div>
    </form>
</section>

<section class="sidebar-block">
    <header>
        <h4>Реклама</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script type="text/javascript">OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script type="text/javascript">OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script type="text/javascript">OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script type="text/javascript">OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script type="text/javascript">OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script type="text/javascript">OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forum">+ просмотреть все</a>
        </div>
        <h4><a href="/forum">Новинки форума</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forum/vse-pro-vse/kak-vam-ceny-v-maksime-97076">Как вам цены в Максиме (13)<span class="icon"></span></a></li>                            <li><a href="/forum/razvlechenija/ded-moroz-97119">дед мороз (2)<span class="icon"></span></a></li>                            <li><a href="/forum/dvizhenie/so-u-dizelja-97067">СО у дизеля (33)<span class="icon"></span></a></li>                            <li><a href="/forum/dvizhenie/liepaja-riga-66762">Liepaja-Riga (66)<span class="icon"></span></a></li>                            <li><a href="/forum/dvizhenie/rulevaja-rejka-97070">Рулевая рейка (6)<span class="icon"></span></a></li>                            <li><a href="/forum/obrazovanie/otdam-knigi-97118">Отдам книги. <span class="icon"></span></a></li>                            <li><a href="/forum/vse-pro-vse/podarki-detjam-96523">подарки детям (1)<span class="icon"></span></a></li>                            <li><a href="/forum/vse-pro-vse/du-dlja-avto-97048">ДУ для авто (4)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ просмотреть все</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@Vesma_Levalde" src="http://pbs.twimg.com/profile_images/563753735923306496/JChFfSJ0_normal.png" />                    </figure>
                    <h5><a href="https://twitter.com/Vesma_Levalde/status/811889849254952960" rel="external">Vesma_Levalde</a></h5>
                    <p>Lūdz palīdzēt skolotājai https://t.co/qdivmkRD0C via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@kpliepaja" src="http://pbs.twimg.com/profile_images/758320426636443649/cKBZ-G6U_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/kpliepaja/status/811853774289534976" rel="external">kpliepaja</a></h5>
                    <p>Zāģē papeles – koki veci un bīstami https://t.co/C2pSpDh1HM via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@kpliepaja" src="http://pbs.twimg.com/profile_images/758320426636443649/cKBZ-G6U_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/kpliepaja/status/811853565031550976" rel="external">kpliepaja</a></h5>
                    <p>Liepājā kultūras pieminekļu saglabāšanas programmai tērēs 100 000 eiro https://t.co/iYUwpU7aiN via @liepajniekiemlv</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ просмотреть все</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ просмотреть все</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=http://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<script type="text/javascript" src="//keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<!-- Position: go.adlv.bbelements.com liepajniekiem.lv(15474) / SSP_section(2) / SSP_300x250_2(3) / 300x250(2) -->
<script type='text/javascript'>/* <![CDATA[ */
    if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
    /* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/please/code?j-15474.2.3.2.0.0._blank'></script>            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2016</span>
        <ul>
            <li><a href="/reklama">Реклама</a></li>
            <li><a href="/kontakti">Контакты</a></li>
            <li><a href="/avtorskie-prava">Авторские права</a></li>
            <li><a href="/politika-fajlov-cookie">Политика файлов cookie</a></li>
        </ul>
    </nav>
</footer>    </section>

            </div>
        </div>
                                <script type="text/javascript">
            $.ajax({
              url: "/statistics/97144"
            });
        </script>
        <noscript>
            <img src="/statistics/97144" style="width:0px;height:0px" alt="" />
        </noscript>
                        <!--/* Slīdošā rinda 800x40 */-->
<script type="text/javascript">
    var ox_u = 'http://openx.liepajniekiem.lv/delivery/al.php?zoneid=26&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script type="text/javascript">OA_show('reklamas_tikli');</script>

                        </body>
</html>
