<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="X-Frame-Options" content="sameorigin">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Госконтроль готовится ревизовать здравоохранение и пенсионную систему | rus.liepajniekiem.lv" />
<meta name="description" content="Государственный контроль (ГК) в ближайшее время намерен ревизовать систему здравоохранения и пенсионную систему Латвии, сообщила в интервью &quot;Латвияс Авизе&quot; госконтролер Элита Круминя.
ГК проанализирует, что происходит с оплатой услуг..." />
<meta name="keywords" content="госконтроль|" />
<meta name="news_keywords" content="госконтроль," />
<meta property="og:title" content="Госконтроль готовится ревизовать здравоохранение и пенсионную систему" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="rus.liepajniekiem.lv" />
<meta property="og:description" content="Государственный контроль (ГК) в ближайшее время намерен ревизовать систему здравоохранения и пенсионную систему Латвии, сообщила в интервью &quot;Латвияс Авизе&quot; госконтролер Элита Круминя.
ГК проанализирует, что происходит с оплатой услуг..." />
<meta property="og:image" content="http://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/01/20170124-1153-97616-5887241eaca6a-goskontrol-gotovitsja-revizovat-zdravoohranenie-i-pensionnuju-sistemu.jpg.jpg" />
<meta name="dr:say:title" content="Госконтроль готовится ревизовать здравоохранение и пенсионную систему" />
<meta name="dr:say:img" content="http://rus.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/01/20170124-1153-97616-5887241eaca6a-goskontrol-gotovitsja-revizovat-zdravoohranenie-i-pensionnuju-sistemu.jpg.jpg" />
<meta name="dr:say:category" content="Sports" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Госконтроль готовится ревизовать здравоохранение и пенсионную систему" />
<meta name="twitter:url" content="http://rus.liepajniekiem.lv/97616" />
<meta name="twitter:description" content="Государственный контроль (ГК) в ближайшее время намерен ревизовать систему здравоохранения и пенсионную систему Латвии, сообщила в интервью &quot;Латвияс Авизе&quot; госконтролер Элита Круминя.
ГК..." />
<meta name="twitter:image:src" content="http://rus.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/01/20170124-1153-97616-5887241eaca6a-goskontrol-gotovitsja-revizovat-zdravoohranenie-i-pensionnuju-sistemu.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Госконтроль готовится ревизовать здравоохранение и пенсионную систему | rus.liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1365013744.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1475745480.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1365013744.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1365013744.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1475738676.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293600.js"></script><![endif]-->
                        <link rel="canonical" href="/novosti/v-latvii/goskontrol-gotovitsja-revizovat-zdravoohranenie-i-pensionnuju-sistemu-97616" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script type="text/javascript">
	var OA_zones = {};
    OA_zones.lielais_baneris = 13;
    OA_zones.lielais_labas_puses_baneris = 14;
    OA_zones.labais_1 = 15;
    OA_zones.labais_2 = 16;
    OA_zones.labais_3 = 34;
    OA_zones.labais_mazais_1 = 17;
    OA_zones.labais_mazais_2 = 18;
    OA_zones.labais_mazais_3 = 19;
    OA_zones.labais_mazais_4 = 30;
    OA_zones.labais_mazais_5 = 31;
    OA_zones.labais_mazais_6 = 32;
    OA_zones.sludinajumu_sarakta_augsa = 20;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 21;
    OA_zones.reklamas_tikli = 22;
    OA_zones.atverts_raksts = 24;
    OA_zones.giga = 44;
</script>
<script type="text/javascript" src="http://openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>
	</head>
    <body>                                <script type="text/javascript">
    var ox_u = 'http://openx.liepajniekiem.lv/delivery/al.php?zoneid=39&layerstyle=simple&closetext=Закрыть';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                
<!-- rus.Liepajniekiem.lv / Zinas / Latvijā -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'WBLcK_29.NBcd4XRXg7srR27H_WSWvVTeJC2MaL9Ej.p7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>    <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-3', 'rus.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'госконтроль,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Чтобы обеспечить удобное пользование порталом и улучшить функциональность, мы используем файлы cookie. Продолжив смотреть эту страницу, Вы соглашаетесь на сохранение файлов cookies в памяти вашего электронного устройства. <a href="#" class="more js-allow-cookies-close">Продолжить</a> <a href="/politika-fajlov-cookie" class="more" rel="external">Больше информации</a></p>
</div>                <script>
        var $buoop = {
            vs:{
                i:10,
                f:-4,
                o:-4,
                s:7,
                c:-4
            },
            reminder: 24,
            unsecure:true,
            text:       'Твой интернет-браузер <b>(%s)</b> устарел и может вызвать серьезные риски безопасности, поэтому он не поддерживает все функции на этой и других интернет-страничках. Просьба обновить его или выбрать другой браузер (например, Google Chrome, Mozilla FireFox, или другой). <a %s>Узнать больше</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.6'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="48"><a href="http://rus.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="http://rus.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="http://rus.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script type="text/javascript">OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="http://rus.liepajniekiem.lv/images/design/logo.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Вторник, 24. января <span class="icon"></span></p>
            <strong id="temperature">+4&deg;C</strong>
<div id="wind">
    <span>Ветер:</span>
    <strong>ZR</strong> 5.1 м/с</div>
<i class="wi wi-cloudy" title="Apmācies"></i>
<a href="http://skaties.lv/laika-zinas/liepaja/" title="Laika ziņas Liepājā">Laika ziņas Liepājā</a>
        </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="Э-почта" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Войти" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Зайти с:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Именины: <strong>Egle, Eglons, Krišs, Ksenija</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li><a href="http://www.liepajniekiem.lv/">lv</a></li>
    <li class="active"><a href="http://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>
    <div class="banner banner-top-left">
        <div class="banner-wrapper" data-zonename="lielais_baneris"><script type="text/javascript">OA_show('lielais_baneris');</script></div>
    </div>
    <div class="banner banner-top-right">
        <div class="banner-wrapper" data-zonename="lielais_labas_puses_baneris"><script type="text/javascript">OA_show('lielais_labas_puses_baneris');</script></div>
    </div>
        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Реклама</a>
    <form action="http://rus.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Искать" />        <input type="submit" value="Поиск" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/vse-novosti"><span>Новости</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/sport"><span>Спорт</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/galerei"><span>Галереи</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/forum"><span>Форум</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/afisha"><span>Афиша</span></a>
            </li>
                    <li class="">
                <a href="http://rus.liepajniekiem.lv/objavlenija"><span>Объявления</span></a>
            </li>
                    <li class=" active-zone">
                <a href="http://rus.liepajniekiem.lv/razvlechenija"><span>Развлечения</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="rus-novosti">
            <nav id="submenu">
    <ul>
                                                                    <li>
                <a href="/novosti/obschestvo">Общество <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/novosti/obschestvo/zelenaja-komnata">Зеленая комната</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/novosti/proisshestvija">Происшествия</a>
                            </li>
                                                                    <li>
                <a href="/novosti/biznes">Бизнес</a>
                            </li>
                                                                                                <li class=" active">
                <a href="/novosti/v-latvii">В Латвии</a>
                            </li>
            </ul>
</nav>
<div class="clear"></div>
        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Начало</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/novosti" itemprop="url">
               <span itemprop="title">Новости</span>
           </a>
       </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/novosti/v-latvii" itemprop="url">
               <span itemprop="title">В Латвии</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                                                <div id="gallery-wrapper">
                <div class="current-image">
                    <figure>
                        <img style="width:678px;height:459px" alt="" itemprop="" src="/uploads/thumbnails/678x459/articles/2017/01/20170124-1153-97616-5887241eaca6a-goskontrol-gotovitsja-revizovat-zdravoohranenie-i-pensionnuju-sistemu.jpg.jpg" />                    </figure>
                </div>
                                                <section class="author-data">
                                                                <p>Фото: <strong>LETA</strong><span class="icon"></span></p>
                                    </section>
            </div>
                                                
        <h1>
                
    
    
                
    <a href="/novosti/v-latvii/goskontrol-gotovitsja-revizovat-zdravoohranenie-i-pensionnuju-sistemu-97616"  itemprop="name">Госконтроль готовится ревизовать здравоохранение и пенсионную систему</a>

    
            <span class="date" itemprop="datePublished" content="2017-01-24">24.01.2017</span>
    
    
    
</h1>

            <p class="keywords"><span>Ключевые слова</span>
                                                <a href="/atslegvards/goskontrol">госконтроль</a>
                        </p>

                                                            
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>Государственный контроль (ГК) в ближайшее время намерен ревизовать систему здравоохранения и пенсионную систему Латвии, сообщила в интервью "Латвияс Авизе" госконтролер Элита Круминя.</p>
<p>ГК проанализирует, что происходит с оплатой услуг стационаров, когда из бюджета выделяются деньги на лечение конкретных диагнозов. "Мы намерены также ревизовать долгосрочность пенсионной системы, убедиться, какова ситуация в бюджете социального страхования, обратим внимание на пенсии по выслуге. Это будет объемное расследование", - сказала Круминя.</p><div class="banner-wrapper" data-zonename="atverts_raksts"><script type="text/javascript">OA_show('atverts_raksts');</script></div>
<p>Она добавила, что после каждой ревизии ГК решает, какие нарушения должны быть рассмотрены в уголовно-процессуальном порядке, и передает информацию прокуратуре. "Это сотрудничество приносит плоды. Все больше виновных либо осуждены, либо подвергнуты уголовному преследованию, либо дела переданы в суд", - сказала Круминя.</p>
<p>С 2006 про 2012 год осуждены были три человека, с 2013 по 2016 год - шесть человек. Против семи лиц начато уголовное преследование, против девяти поданы иски в суд.</p></div>


            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Автор: <strong itemprop="name">LETA</strong></p>
                </section>
            
                                
        
<section class="news-actions" data-id="97616">
    <ul>
                            <li><a href="/novosti/v-latvii/goskontrol-gotovitsja-revizovat-zdravoohranenie-i-pensionnuju-sistemu-97616?cp=1" class="comments">Комментарии <strong>(0)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Госконтроль готовится ревизовать здравоохранение и пенсионную систему', 'http://rus.liepajniekiem.lv/97616');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Госконтроль готовится ревизовать здравоохранение и пенсионную систему', 'http://rus.liepajniekiem.lv/97616', 'rus.liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Госконтроль готовится ревизовать здравоохранение и пенсионную систему', 'http://rus.liepajniekiem.lv/97616', 'rus.liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script type="text/javascript">
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
        <li><a href="#" class="vk" onclick="return share.vk();">0<span class="icon"></span></a></li>
        <li><a href="#" class="odnoklassniki" onclick="return share.odnoklasniki();">0<span class="icon"></span></a></li>
    </ul>
</section>
<script type="text/javascript">
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
    /**
     * $.getJSON("http://www.odnoklassniki.ru/dk?st.cmd=shareData&uid=odklcnt0&ref="+url_full+"&cb=?", function(data){
        var count = data.count || 0;
        $('.news-actions a.odnoklassniki').html(count+'<span class="icon"></span>');
    });
     VK = new Object();
     VK.Share = {};
     VK.Share.count = function(index, count) {
        $('.news-actions a.vk').html(count+'<span class="icon"></span>');
    };
     $.getScript("http://vk.com/share.php?act=count&index=1&url="+url_full);
     */
</script>
        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="http://rus.liepajniekiem.lv/novosti/v-latvii/goskontrol-gotovitsja-revizovat-zdravoohranenie-i-pensionnuju-sistemu-97616">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/novosti/v-latvii/goskontrol-gotovitsja-revizovat-zdravoohranenie-i-pensionnuju-sistemu-97616?cp=1">+ просмотреть все</a>
                    <span>Осталось символов: <strong>500</strong></span>
                </div>
                <h4>Добавить комментарий</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Имя" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Зайти с:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1485253000.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Код" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Добавить" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>Портал liepajniekiem.lv не несет ответственности за добавленные к статьям
комментарии. Призываем соблюдать толерантность, рамки приличия и обходиться без грубости.</p><p>На портале запрещено размещать:<br>- Неэтичные, грубые комментарии, комментарии, которые предоставляют лживую информацию,<br />- Комментарии, которые противоречат законодательству ЛР,<br>- Комментарии, расистского характера и разжигающие этническую нетерпимость,<br>-Информацию коммерческого характера или любого рода рекламу и агитацию.</p><p>В случае несоблюдения правил, liepajniekiem.lv имеет право удалять
комментарии, закрывать доступ к комментариям и сообщать правоохранительным органам.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/novosti/v-latvii">+ просмотреть все</a>
        </div>
        <h4><a href="/novosti/v-latvii">В Латвии</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/v-latvii/razrabatyvaetsja-nalogovaja-model-dlja-malyh-predprinimatelej-97617">
                            <img style="width:221px;height:140px" alt="Разрабатывается налоговая модель для малых предпринимателей" itemprop="" src="/uploads/thumbnails/221x140/articles/2013/11/20131111-1030-65673-528095a06bca5-vpervye-v-liepae-besplatnye-konsul-tacii-po-evropejskim-nalogam.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/v-latvii/razrabatyvaetsja-nalogovaja-model-dlja-malyh-predprinimatelej-97617" >Разрабатывается налоговая модель для малых предпринимателей</a>

    
    
    
    
                        </h3>


<p>Министерство экономики в расширенной группе экспертов разрабатывает налоговую модель для малых предпринимателей,...</p>

                                                                    <p class="date">24.01.2017                
                <a href="/novosti/v-latvii/razrabatyvaetsja-nalogovaja-model-dlja-malyh-predprinimatelej-97617" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/v-latvii/goskontrol-gotovitsja-revizovat-zdravoohranenie-i-pensionnuju-sistemu-97616">
                            <img style="width:221px;height:140px" alt="Госконтроль готовится ревизовать здравоохранение и пенсионную систему" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/01/20170124-1153-97616-5887241eaca6a-goskontrol-gotovitsja-revizovat-zdravoohranenie-i-pensionnuju-sistemu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/v-latvii/goskontrol-gotovitsja-revizovat-zdravoohranenie-i-pensionnuju-sistemu-97616" >Госконтроль готовится ревизовать здравоохранение и пенсионную систему</a>

    
    
    
    
                        </h3>


<p>Государственный контроль (ГК) в ближайшее время намерен ревизовать систему здравоохранения и пенсионную систему Латвии,...</p>

                                                                    <p class="date">24.01.2017                
                <a href="/novosti/v-latvii/goskontrol-gotovitsja-revizovat-zdravoohranenie-i-pensionnuju-sistemu-97616" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/v-latvii/issledovanie-v-latvii-korzina-odurmanivajuschih-veschestv-odna-iz-samyh-dorogih-v-evrope-97606">
                            <img style="width:221px;height:140px" alt="Исследование: в Латвии ''корзина'' одурманивающих веществ - одна из самых дорогих в Европе" itemprop="" src="/uploads/thumbnails/221x140/articles/2014/06/20140618-1025-73290-53a13ed636da5-zaderzhana-podozrevaemaja-v-hranenii-narkotikov-iz-jat-belyj-poroshok.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/v-latvii/issledovanie-v-latvii-korzina-odurmanivajuschih-veschestv-odna-iz-samyh-dorogih-v-evrope-97606" >Исследование: в Латвии ''корзина'' одурманивающих веществ - одна из самых дорогих в Европе</a>

                &nbsp;<a href="/novosti/v-latvii/issledovanie-v-latvii-korzina-odurmanivajuschih-veschestv-odna-iz-samyh-dorogih-v-evrope-97606?cp=1">(9)</a>
    
    
    
    
                        </h3>


<p>В Латвии "корзина" одурманивающих веществ - одна из самых дорогих в Европе, свидетельствуют данные исследования,...</p>

                                                                    <p class="date">23.01.2017                
                <a href="/novosti/v-latvii/issledovanie-v-latvii-korzina-odurmanivajuschih-veschestv-odna-iz-samyh-dorogih-v-evrope-97606" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/v-latvii/ministr-neobhodimo-iskat-reshenija-po-predotvrascheniju-social-noj-nezaschischennosti-300-000-rabotn-97593">
                            <img style="width:221px;height:140px" alt="Министр: необходимо искать решения по предотвращению социальной незащищенности 300 000 работников" itemprop="" src="/uploads/thumbnails/221x140/articles/2015/08/20150805-0003-86788-55c128b9a9628-shkol-nyj-ranec-podderzhka-k-nachalu-ucheby.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/v-latvii/ministr-neobhodimo-iskat-reshenija-po-predotvrascheniju-social-noj-nezaschischennosti-300-000-rabotn-97593" >Министр: необходимо искать решения по предотвращению социальной незащищенности 300 000 работников</a>

                &nbsp;<a href="/novosti/v-latvii/ministr-neobhodimo-iskat-reshenija-po-predotvrascheniju-social-noj-nezaschischennosti-300-000-rabotn-97593?cp=1">(7)</a>
    
    
    
    
                        </h3>


<p>Хотя Сейм в последний момент отказался от введения минимальных социальных взносов, Министерство благосостояния полно...</p>

                                                                    <p class="date">23.01.2017                
                <a href="/novosti/v-latvii/ministr-neobhodimo-iskat-reshenija-po-predotvrascheniju-social-noj-nezaschischennosti-300-000-rabotn-97593" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/v-latvii/ministerstvo-oborony-planiruet-sozdat-novye-batal-ony-zemessardze-97588">
                            <img style="width:221px;height:140px" alt="Министерство обороны планирует создать новые батальоны Земессардзе" itemprop="" src="/uploads/thumbnails/221x140/articles/2015/10/20151030-0716-89114-5632fd15ed9f3-zemessardze-uznem-jaunos.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/v-latvii/ministerstvo-oborony-planiruet-sozdat-novye-batal-ony-zemessardze-97588" >Министерство обороны планирует создать новые батальоны Земессардзе</a>

                &nbsp;<a href="/novosti/v-latvii/ministerstvo-oborony-planiruet-sozdat-novye-batal-ony-zemessardze-97588?cp=1">(15)</a>
    
    
    
    
                        </h3>


<p>В связи с ростом числа служащих в Земессардзе, Министерство обороны рассматривает возможность создания новых батальонов...</p>

                                                                    <p class="date">22.01.2017                
                <a href="/novosti/v-latvii/ministerstvo-oborony-planiruet-sozdat-novye-batal-ony-zemessardze-97588" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/v-latvii/proverka-sistemy-elektronnogo-zdravoohranenija-vyjavila-nedostatki-97580">
                            <img style="width:221px;height:140px" alt="Проверка системы электронного здравоохранения выявила недостатки" itemprop="" src="/uploads/thumbnails/221x140/articles/2013/05/20130523-1329-59593-519def7176caf-v-2012-godu-zhiteli-pereplatili-12-millionov-latov-za-dorogie-kompensiruemye-lekarstva.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/v-latvii/proverka-sistemy-elektronnogo-zdravoohranenija-vyjavila-nedostatki-97580" >Проверка системы электронного здравоохранения выявила недостатки</a>

                &nbsp;<a href="/novosti/v-latvii/proverka-sistemy-elektronnogo-zdravoohranenija-vyjavila-nedostatki-97580?cp=1">(4)</a>
    
    
    
    
                        </h3>


<p>Министерство охраны среды и регионального развития (МОСРР), проверив функциональность системы электронного...</p>

                                                                    <p class="date">20.01.2017                
                <a href="/novosti/v-latvii/proverka-sistemy-elektronnogo-zdravoohranenija-vyjavila-nedostatki-97580" class="more">+ читать больше</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/v-latvii/goskontrol-pri-prodazhe-citadele-vnimanie-ne-obraschalos-na-maksimal-no-blagoprijatnye-dlja-gosudars-96159">
                            <img style="width:58px;height:58px" alt="Госконтроль: при продаже &quot;Citadelе&quot; внимание не обращалось на максимально благоприятные для государства решения" itemprop="" src="/uploads/thumbnails/58x58/articles/2014/09/20140916-1926-76011-541864a180c39-latvija-prinjala-predlozhenie-ripplewood-holdings-o-pokupke-banka-citadele.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/v-latvii/goskontrol-pri-prodazhe-citadele-vnimanie-ne-obraschalos-na-maksimal-no-blagoprijatnye-dlja-gosudars-96159" >Госконтроль: при продаже "Citadelе" внимание не обращалось на максимально благоприятные для государства решения</a>

                &nbsp;<a href="/novosti/v-latvii/goskontrol-pri-prodazhe-citadele-vnimanie-ne-obraschalos-na-maksimal-no-blagoprijatnye-dlja-gosudars-96159?cp=1">(7)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/obschestvo/goskontrol-uprekaet-ekspluatacionnikov-domov-92799">
                            <img style="width:58px;height:58px" alt="Госконтроль упрекает эксплуатационников домов" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/03/20160323-0233-92799-56f1e44655f94-goskontrol-uprekaet-ekspluatacionnikov-domov.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/obschestvo/goskontrol-uprekaet-ekspluatacionnikov-domov-92799" >Госконтроль упрекает эксплуатационников домов</a>

                &nbsp;<a href="/novosti/obschestvo/goskontrol-uprekaet-ekspluatacionnikov-domov-92799?cp=1">(6)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/v-latvii/goskontrol-nalogoviki-neobosnovanno-sobrali-s-zhitelej-5-8-mln-evro-88431">
                            <img style="width:58px;height:58px" alt="Госконтроль: налоговики необоснованно собрали с жителей 5,8 млн евро" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/09/20150922-0000-88077-56006fe41a503-goskontrol-ocenivaet-rabotu-liepajas-namu-apsajmniekotajs.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/v-latvii/goskontrol-nalogoviki-neobosnovanno-sobrali-s-zhitelej-5-8-mln-evro-88431" >Госконтроль: налоговики необоснованно собрали с жителей 5,8 млн евро</a>

                &nbsp;<a href="/novosti/v-latvii/goskontrol-nalogoviki-neobosnovanno-sobrali-s-zhitelej-5-8-mln-evro-88431?cp=1">(9)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/obschestvo/goskontrol-ocenivaet-rabotu-liepajas-namu-apsajmniekotajs-88077">
                            <img style="width:58px;height:58px" alt="Госконтроль оценивает работу &quot;Лиепаяс наму апсаймниекотайс&quot;" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/09/20150922-0000-88077-56006fe41a503-goskontrol-ocenivaet-rabotu-liepajas-namu-apsajmniekotajs.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/obschestvo/goskontrol-ocenivaet-rabotu-liepajas-namu-apsajmniekotajs-88077" >Госконтроль оценивает работу "Лиепаяс наму апсаймниекотайс"</a>

                &nbsp;<a href="/novosti/obschestvo/goskontrol-ocenivaet-rabotu-liepajas-namu-apsajmniekotajs-88077?cp=1">(12)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/v-latvii/goskontrol-es-mozhet-otkazat-sja-oplatit-neudachnyj-proekt-elektronnogo-zdravoohranenija-87620">
                            <img style="width:58px;height:58px" alt="Госконтроль: ЕС может отказаться оплатить неудачный проект электронного здравоохранения" itemprop="" src="/uploads/thumbnails/58x58/articles/2014/09/20140905-1748-75575-5409cd3e66cfe-cer-piesaistit-es-finansejumu-slimnicas-rekonstrukcijas-turpinasanai.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/v-latvii/goskontrol-es-mozhet-otkazat-sja-oplatit-neudachnyj-proekt-elektronnogo-zdravoohranenija-87620" >Госконтроль: ЕС может отказаться оплатить неудачный проект электронного здравоохранения</a>

                &nbsp;<a href="/novosti/v-latvii/goskontrol-es-mozhet-otkazat-sja-oplatit-neudachnyj-proekt-elektronnogo-zdravoohranenija-87620?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/v-latvii/goskontrol-rasskazal-kak-ministerstva-tranzhirjat-den-gi-nalogoplatel-schikov-84571">
                            <img style="width:58px;height:58px" alt="Госконтроль рассказал, как министерства транжирят деньги налогоплательщиков" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/01/20150130-0014-80760-54cab0d17084e-vyslushali-sovety-goskontrolja.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/v-latvii/goskontrol-rasskazal-kak-ministerstva-tranzhirjat-den-gi-nalogoplatel-schikov-84571" >Госконтроль рассказал, как министерства транжирят деньги налогоплательщиков</a>

                &nbsp;<a href="/novosti/v-latvii/goskontrol-rasskazal-kak-ministerstva-tranzhirjat-den-gi-nalogoplatel-schikov-84571?cp=1">(6)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/v-latvii/goskontrol-v-gossisteme-uvelichilsja-ob-em-nezakonnyh-avansovyh-platezhej-84545">
                            <img style="width:58px;height:58px" alt="Госконтроль: в госсистеме увеличился объем незаконных авансовых платежей" itemprop="" src="/uploads/thumbnails/58x58/articles/2014/10/20141017-0034-77145-544039cb790ae-raznoglasija-po-bjudzhetu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/v-latvii/goskontrol-v-gossisteme-uvelichilsja-ob-em-nezakonnyh-avansovyh-platezhej-84545" >Госконтроль: в госсистеме увеличился объем незаконных авансовых платежей</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/v-latvii/goskontrol-pasporta-dolzhny-vydavat-deshevle-i-bystree-81711">
                            <img style="width:58px;height:58px" alt="Госконтроль: Паспорта должны выдавать дешевле и быстрее " itemprop="" src="/uploads/thumbnails/58x58/articles/2015/01/20150128-1808-80737-54c90999bb1b4-nachinajut-vydavat-pasporta-novogo-obrazca.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/v-latvii/goskontrol-pasporta-dolzhny-vydavat-deshevle-i-bystree-81711" >Госконтроль: Паспорта должны выдавать дешевле и быстрее </a>

                &nbsp;<a href="/novosti/v-latvii/goskontrol-pasporta-dolzhny-vydavat-deshevle-i-bystree-81711?cp=1">(4)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/obschestvo/vyslushali-sovety-goskontrolja-80760">
                            <img style="width:58px;height:58px" alt="Выслушали советы Госконтроля" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/01/20150130-0014-80760-54cab0d17084e-vyslushali-sovety-goskontrolja.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/obschestvo/vyslushali-sovety-goskontrolja-80760" >Выслушали советы Госконтроля</a>

                &nbsp;<a href="/novosti/obschestvo/vyslushali-sovety-goskontrolja-80760?cp=1">(10)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/v-latvii/goskontrol-za-arendu-mashin-skoroj-pomoschi-pereplachivaetsja-pochti-12-mln-evro-80122">
                            <img style="width:58px;height:58px" alt="Госконтроль: за аренду машин скорой помощи переплачивается почти 12 млн евро" itemprop="" src="/uploads/thumbnails/58x58/articles/2013/09/20130902-1023-63134-52243cf68a918-v-dtp-postradali-motociklist-i-passazhirka.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/v-latvii/goskontrol-za-arendu-mashin-skoroj-pomoschi-pereplachivaetsja-pochti-12-mln-evro-80122" >Госконтроль: за аренду машин скорой помощи переплачивается почти 12 млн евро</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/v-latvii/goskontrol-nashel-maloobespechennye-sem-i-s-shest-ju-ob-ektami-nedvizhimosti-80032">
                            <img style="width:58px;height:58px" alt="Госконтроль нашел малообеспеченные семьи с шестью объектами недвижимости" itemprop="" src="/uploads/thumbnails/58x58/articles/2014/10/20141006-1407-76724-543277fbd613b-prezident-popisal-skandal-nye-popravki-o-principe-otdannyh-kljuchej.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/v-latvii/goskontrol-nashel-maloobespechennye-sem-i-s-shest-ju-ob-ektami-nedvizhimosti-80032" >Госконтроль нашел малообеспеченные семьи с шестью объектами недвижимости</a>

                &nbsp;<a href="/novosti/v-latvii/goskontrol-nashel-maloobespechennye-sem-i-s-shest-ju-ob-ektami-nedvizhimosti-80032?cp=1">(5)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/obschestvo/zhiteli-budut-ocenivat-proekty-es-74379">
                            <img style="width:58px;height:58px" alt="Жители будут оценивать проекты ЕС" itemprop="" src="/uploads/thumbnails/58x58/articles/2014/03/20140306-0141-69903-5317b63008449-raisa-stunzhane-uchastnica-nacional-nogo-seminara.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/obschestvo/zhiteli-budut-ocenivat-proekty-es-74379" >Жители будут оценивать проекты ЕС</a>

                &nbsp;<a href="/novosti/obschestvo/zhiteli-budut-ocenivat-proekty-es-74379?cp=1">(5)</a>
    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script type="text/javascript">OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script type="text/javascript">OA_show('labais_2');</script></div>
<div class="banner-wrapper" data-zonename="labais_3"><script type="text/javascript">OA_show('labais_3');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/objavlenija">+ все объявления</a>
            <a href="/objavlenija/dobavljat">Добавить</a>
        </div>
        <h4><a href="/objavlenija">Объявления</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Объявления</option>
                            <option value="33">-Недвижимость</option>
                            <option value="104">--Покупают</option>
                            <option value="105">--Продают</option>
                            <option value="107">--Снимают</option>
                            <option value="106">--Сдают</option>
                            <option value="108">--Меняют</option>
                            <option value="196">--Услуги</option>
                            <option value="34">-Работа</option>
                            <option value="123">--Вакансии</option>
                            <option value="124">--Ищут работу</option>
                            <option value="35">-Транспорт</option>
                            <option value="125">--Покупают</option>
                            <option value="126">--Продают</option>
                            <option value="127">--Меняют</option>
                            <option value="212">--Сервис</option>
                            <option value="36">-Бытовая техника и технологии</option>
                            <option value="128">--Покупают</option>
                            <option value="129">--Продают</option>
                            <option value="130">--Меняют</option>
                            <option value="213">--Сервис</option>
                            <option value="37">-Для дома</option>
                            <option value="131">--Покупают</option>
                            <option value="132">--Продают</option>
                            <option value="214">--Меняют</option>
                            <option value="215">--Сервис</option>
                            <option value="41">-Домашние животные</option>
                            <option value="218">--Дарят</option>
                            <option value="217">--Продают</option>
                            <option value="219">--Пропали/Нашли</option>
                            <option value="216">--Покупают</option>
                            <option value="38">-Услуги</option>
                            <option value="40">-Разное</option>
                            <option value="220">-Пропало/Найдено</option>
                            <option value="39">-Знакомства</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/objavlenija/sbornik" class="favorited">Сборник моих объявлений<span class="icon"></span></a>
</section>


<section class="sidebar-block">
        <form action="http://www.liepajniekiem.lv/uznemumu-katalogs" method="get" class="search">
        <header>
            <div class="actions">
                <select name="q[type]">
                    <option value="0">Поиск по</option>
                    <option value="1">Названию</option>
                    <option value="2">Адресу</option>
                    <option value="3">Телефону, факсу</option>
                    <option value="4">Produkti un pakalpojumi</option>
                </select>
            </div>
            <h4><a href="http://www.liepajniekiem.lv/uznemumu-katalogs">Каталог компаний</a></h4>
        </header>
        <div class="sub-header">
            <input type="text" maxlength="50" name="q[q]" value="" placeholder="Искать в каталоге" />
            <input class="submit" type="submit" value="Поиск" />
        </div>
    </form>
</section>

<section class="sidebar-block">
    <header>
        <h4>Реклама</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script type="text/javascript">OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script type="text/javascript">OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script type="text/javascript">OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script type="text/javascript">OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script type="text/javascript">OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script type="text/javascript">OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forum">+ просмотреть все</a>
        </div>
        <h4><a href="/forum">Новинки форума</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forum/vse-pro-vse/gde-proizvodjat-derevjannye-bani-97614">Где производят деревянные бани? (1)<span class="icon"></span></a></li>                            <li><a href="/forum/gorodskoe-upravlenie/scan-plast-97591">Scan Plast (4)<span class="icon"></span></a></li>                            <li><a href="/forum/gorodskoe-upravlenie/pensionery-eto-prosto-problema-97494">Пенсионеры-это просто проблема... (22)<span class="icon"></span></a></li>                            <li><a href="/forum/zhilischnoe-hozjajstvo/vannaja-komnata-cena-za-rabotu-po-plitke-97491">Ванная комната. Цена за работу... (28)<span class="icon"></span></a></li>                            <li><a href="/forum/gorodskoe-upravlenie/brodjazhnyj-dizel-na-lukoil-viada-97592">бродяжный дизель на Лукоил (Vi... (4)<span class="icon"></span></a></li>                            <li><a href="/forum/gorodskoe-upravlenie/renovacija-97474">реновация (116)<span class="icon"></span></a></li>                            <li><a href="/forum/gorodskoe-upravlenie/odezhda-malyshu-97570">одежда малышу (3)<span class="icon"></span></a></li>                            <li><a href="/forum/gorodskoe-upravlenie/njanja-97537">Няня (6)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ просмотреть все</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@Liepajasmuzejs" src="http://pbs.twimg.com/profile_images/738710565619695616/XK68FpR5_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/Liepajasmuzejs/status/823801239704109056" rel="external">Liepajasmuzejs</a></h5>
                    <p>Zemessargi priecīgi par jauniem biedriem https://t.co/4u21BB884h via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@Liepajasteatris" src="http://pbs.twimg.com/profile_images/1127524894/LT_in_Twitter_2_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/Liepajasteatris/status/823781564790214656" rel="external">Liepajasteatris</a></h5>
                    <p>Interesanti gan bērniem, gan vecākiem https://t.co/b9dSK3uwYQ via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@Grobinasnovads" src="http://pbs.twimg.com/profile_images/529891535072923648/I8zlkvUW_normal.png" />                    </figure>
                    <h5><a href="https://twitter.com/Grobinasnovads/status/823779783578361856" rel="external">Grobinasnovads</a></h5>
                    <p>Kļūst iedzīvotājiem pieejamāki https://t.co/WBvbJyEGk8 via @liepajniekiemlv</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ просмотреть все</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ просмотреть все</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=http://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<script type="text/javascript" src="//keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<!-- Position: go.adlv.bbelements.com liepajniekiem.lv(15474) / SSP_section(2) / SSP_300x250_2(3) / 300x250(2) -->
<script type='text/javascript'>/* <![CDATA[ */
    if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
    /* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/please/code?j-15474.2.3.2.0.0._blank'></script>            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2017</span>
        <ul>
            <li><a href="/reklama">Реклама</a></li>
            <li><a href="/kontakti">Контакты</a></li>
            <li><a href="/avtorskie-prava">Авторские права</a></li>
            <li><a href="/politika-fajlov-cookie">Политика файлов cookie</a></li>
        </ul>
    </nav>
</footer>    </section>

            </div>
        </div>
                                <script type="text/javascript">
            $.ajax({
              url: "/statistics/97616"
            });
        </script>
        <noscript>
            <img src="/statistics/97616" style="width:0px;height:0px" alt="" />
        </noscript>
                        <!--/* Slīdošā rinda 800x40 */-->
<script type="text/javascript">
    var ox_u = 'http://openx.liepajniekiem.lv/delivery/al.php?zoneid=26&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script type="text/javascript">OA_show('reklamas_tikli');</script>

                        </body>
</html>
