<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Программа “Ужин с трио Art-i-Shock” открыла новый концертный сезон в зале камерной музыки | rus.liepajniekiem.lv" />
<meta name="description" content="В воскресенье, 15 октября, программа “Ужин с трио Art-i-Shock” открыла новый концертный сезон в зале камерной музыки" />
<meta name="keywords" content="концерт| лиелайс дзинтарс|" />
<meta name="news_keywords" content="концерт, лиелайс дзинтарс," />
<meta property="og:title" content="Программа “Ужин с трио Art-i-Shock” открыла новый концертный сезон в зале камерной музыки" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="rus.liepajniekiem.lv" />
<meta property="og:description" content="В воскресенье, 15 октября, программа “Ужин с трио Art-i-Shock” открыла новый концертный сезон в зале камерной музыки" />
<meta property="og:image" content="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e419ec0-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />
<meta name="dr:say:title" content="Программа “Ужин с трио Art-i-Shock” открыла новый концертный сезон в зале камерной музыки" />
<meta name="dr:say:img" content="https://rus.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/10/20171016-1316-100827-59e486e419ec0-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="gallery" />
<meta name="twitter:title" content="Программа “Ужин с трио Art-i-Shock” открыла новый концертный сезон в зале камерной музыки" />
<meta name="twitter:url" content="https://rus.liepajniekiem.lv/100827" />
<meta name="twitter:description" content="В воскресенье, 15 октября, программа “Ужин с трио Art-i-Shock” открыла новый концертный сезон в зале камерной музыки" />
<meta name="twitter:image0" content="https://rus.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/10/20171016-1316-100827-59e486e419ec0-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />
<meta name="twitter:image1" content="https://rus.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/10/20171016-1316-100827-59e486e4392e4-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />
<meta name="twitter:image2" content="https://rus.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/10/20171016-1316-100827-59e486e448411-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />
<meta name="twitter:image3" content="https://rus.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/10/20171016-1316-100827-59e486e458620-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Программа “Ужин с трио Art-i-Shock” открыла новый концертный сезон в зале камерной музыки | rus.liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1365013744.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1507660924.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1365013744.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1365013744.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1507067710.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293600.js"></script><![endif]-->
                        <link rel="canonical" href="/galerei/programma-uzhin-s-trio-art-i-shock-otkryla-novyj-koncertnyj-sezon-v-zale-kamernoj-muzyki-100827" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script type="text/javascript">
	var OA_zones = {};
    OA_zones.lielais_baneris = 13;
    OA_zones.lielais_labas_puses_baneris = 14;
    OA_zones.labais_1 = 15;
    OA_zones.labais_2 = 16;
    OA_zones.labais_3 = 34;
    OA_zones.labais_mazais_1 = 17;
    OA_zones.labais_mazais_2 = 18;
    OA_zones.labais_mazais_3 = 19;
    OA_zones.labais_mazais_4 = 30;
    OA_zones.labais_mazais_5 = 31;
    OA_zones.labais_mazais_6 = 32;
    OA_zones.sludinajumu_sarakta_augsa = 20;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 21;
    OA_zones.reklamas_tikli = 22;
    OA_zones.atverts_raksts = 24;
    OA_zones.giga = 44;
</script>
<script type="text/javascript" src="//openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>
	</head>
    <body>                                <script type="text/javascript">
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=39&layerstyle=simple&closetext=Закрыть';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                
<!-- rus.Liepajniekiem.lv / Galerijas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'p4BL0jc69Dqsf93W0YmzEpPZ7AjGl2vxDP7o.x3pNKz.f7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>    <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-3', 'rus.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'концерт, лиелайс дзинтарс,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Чтобы обеспечить удобное пользование порталом и улучшить функциональность, мы используем файлы cookie. Продолжив смотреть эту страницу, Вы соглашаетесь на сохранение файлов cookies в памяти вашего электронного устройства. <a href="#" class="more js-allow-cookies-close">Продолжить</a> <a href="/politika-fajlov-cookie" class="more" rel="external">Больше информации</a></p>
</div>                <script>
        var $buoop = {
            vs:{
                i:10,
                f:-4,
                o:-4,
                s:7,
                c:-4
            },
            reminder: 24,
            unsecure:true,
            text:       'Твой интернет-браузер <b>(%s)</b> устарел и может вызвать серьезные риски безопасности, поэтому он не поддерживает все функции на этой и других интернет-страничках. Просьба обновить его или выбрать другой браузер (например, Google Chrome, Mozilla FireFox, или другой). <a %s>Узнать больше</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.6'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="48"><a href="//rus.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="//rus.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="//rus.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script type="text/javascript">OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="https://rus.liepajniekiem.lv/images/design/logo.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Вторник, 17. октября <span class="icon"></span></p>
            <strong id="temperature">+13&deg;C</strong>
<div id="wind">
    <span>Ветер:</span>
    <strong>DR</strong> 7.4 м/с</div>
<i class="wi wi-day-sunny-overcast" title="Mākoņains"></i>
<a href="http://skaties.lv/laika-zinas/liepaja/" title="Laika ziņas Liepājā">Laika ziņas Liepājā</a>
        </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="Э-почта" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Войти" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Зайти с:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Именины: <strong>Gaitis, Gaits, Karīna</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li><a href="https://www.liepajniekiem.lv/">lv</a></li>
    <li class="active"><a href="https://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>
    <div class="banner banner-top-left">
        <div class="banner-wrapper" data-zonename="lielais_baneris"><script type="text/javascript">OA_show('lielais_baneris');</script></div>
    </div>
    <div class="banner banner-top-right">
        <div class="banner-wrapper" data-zonename="lielais_labas_puses_baneris"><script type="text/javascript">OA_show('lielais_labas_puses_baneris');</script></div>
    </div>
        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Реклама</a>
    <form action="https://rus.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Искать" />        <input type="submit" value="Поиск" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/vse-novosti"><span>Новости</span></a>
            </li>
                    <li class="">
                <a href="https://rus.liepajniekiem.lv/sport"><span>Спорт</span></a>
            </li>
                    <li class="active">
                <a href="https://rus.liepajniekiem.lv/galerei"><span>Галереи</span></a>
            </li>
                    <li class="">
                <a href="https://rus.liepajniekiem.lv/forum"><span>Форум</span></a>
            </li>
                    <li class="">
                <a href="https://rus.liepajniekiem.lv/afisha"><span>Афиша</span></a>
            </li>
                    <li class="">
                <a href="https://rus.liepajniekiem.lv/objavlenija"><span>Объявления</span></a>
            </li>
                    <li class=" active-zone">
                <a href="https://rus.liepajniekiem.lv/razvlechenija"><span>Развлечения</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="lat-galerijas">
                        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Начало</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/galerei" itemprop="url">
               <span itemprop="title">Галереи</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                    <div id="gallery-wrapper">
        <div class="current-image clearfix">
            <figure>
                <a href="#foto-1">
                    <img style="width:678px;height:459px" alt="" itemprop="" src="/uploads/thumbnails/678x459/articles/2017/10/20171016-1316-100827-59e486e419ec0-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                </a>
            </figure>
        </div>
        <div class="gallery-thumbs clearfix">
            <ul>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163880"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e419ec0-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e419ec0-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                                            >
                        <a href="#foto-1">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e419ec0-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163881"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e4392e4-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e4392e4-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                                            >
                        <a href="#foto-2">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e4392e4-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163882"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e448411-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e448411-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                                            >
                        <a href="#foto-3">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e448411-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163883"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e458620-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e458620-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                                            >
                        <a href="#foto-4">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e458620-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163884"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e46bb24-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e46bb24-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                                            >
                        <a href="#foto-5">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e46bb24-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163885"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e47dfb2-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e47dfb2-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-6">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e47dfb2-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163886"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e4904cc-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e4904cc-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-7">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e4904cc-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163887"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e4a1c1d-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e4a1c1d-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-8">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e4a1c1d-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163888"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e4b3b32-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e4b3b32-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-9">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e4b3b32-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163889"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e4c4b67-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e4c4b67-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-10">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e4c4b67-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163890"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e4d5931-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e4d5931-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-11">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e4d5931-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163891"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e4e4437-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e4e4437-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-12">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e4e4437-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163892"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e4f133e-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e4f133e-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="1335"
                        data-height="2000"
                        style="display:none"                    >
                        <a href="#foto-13">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e4f133e-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163893"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e50a22d-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e50a22d-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="1335"
                        data-height="2000"
                        style="display:none"                    >
                        <a href="#foto-14">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e50a22d-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163894"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e5176b9-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e5176b9-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-15">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e5176b9-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163895"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e52482c-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e52482c-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-16">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e52482c-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163896"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e5311b0-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e5311b0-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-17">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e5311b0-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163897"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e53ddb5-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e53ddb5-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-18">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e53ddb5-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163898"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e54a81f-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e54a81f-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-19">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e54a81f-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163899"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e55894a-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e55894a-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-20">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e55894a-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163900"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e569f8e-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e569f8e-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-21">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e569f8e-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163901"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e57bbb9-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e57bbb9-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-22">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e57bbb9-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163902"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e58fa86-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e58fa86-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-23">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e58fa86-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163903"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e5a11b3-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e5a11b3-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-24">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e5a11b3-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163904"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e5b2a40-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e5b2a40-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-25">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e5b2a40-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163905"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e5c4754-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e5c4754-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-26">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e5c4754-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163906"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e5d560b-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e5d560b-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-27">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e5d560b-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163907"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e5e71a7-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e5e71a7-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="1335"
                        data-height="2000"
                        style="display:none"                    >
                        <a href="#foto-28">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e5e71a7-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163908"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e603b36-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e603b36-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="1335"
                        data-height="2000"
                        style="display:none"                    >
                        <a href="#foto-29">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e603b36-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163909"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e615e68-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e615e68-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-30">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e615e68-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163910"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e62a660-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e62a660-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-31">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e62a660-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163911"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e63ba31-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e63ba31-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-32">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e63ba31-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163912"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e64d970-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e64d970-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-33">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e64d970-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163913"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e65f305-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e65f305-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-34">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e65f305-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163914"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e670b82-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e670b82-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-35">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e670b82-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163915"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e681e01-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e681e01-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-36">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e681e01-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163916"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e693299-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e693299-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-37">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e693299-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163917"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e6a6705-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e6a6705-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-38">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e6a6705-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="163918"
                        data-image-copyright="Фото: Valters Pelns"
                        data-image-description=""
                        data-small-file="https://rus.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2017/10/20171016-1316-100827-59e486e6b8b53-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-large-file="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/10/20171016-1316-100827-59e486e6b8b53-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg"
                        data-width="2000"
                        data-height="1335"
                        style="display:none"                    >
                        <a href="#foto-39">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2017/10/20171016-1316-100827-59e486e6b8b53-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </li>
                                                    <li class="more-photo"><a href="#foto-6"><span class="icon"></span>+34 foto</a></li>
                            </ul>
        </div>
    </div>

                                        
        <h1>
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/programma-uzhin-s-trio-art-i-shock-otkryla-novyj-koncertnyj-sezon-v-zale-kamernoj-muzyki-100827"  itemprop="name">Программа “Ужин с трио Art-i-Shock” открыла новый концертный сезон в зале камерной музыки</a>

    
            <span class="date" itemprop="datePublished" content="2017-10-17">17.10.2017</span>
    
    
    
</h1>

            <p class="keywords"><span>Ключевые слова</span>
                                                <a href="/atslegvards/lielais-dzintars">lielais dzintars</a>
                                                             | <a href="/atslegvards/kamermuzika">kamermūzika</a>
                                                             | <a href="/atslegvards/koncerts">koncerts</a>
                                                             | <a href="/atslegvards/koncert">концерт</a>
                                                             | <a href="/atslegvards/lielajs-dzintars">лиелайс дзинтарс</a>
                        </p>

                                                            
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>В воскресенье, 15 октября, программа “Ужин с трио Art-i-Shock” открыла новый концертный сезон в зале камерной музыки</p></div>


            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Автор: <strong itemprop="name">liepajniekiem.lv</strong></p>
                </section>
            
                                
        
<section class="news-actions" data-id="100827">
    <ul>
                            <li><a href="/galerei/programma-uzhin-s-trio-art-i-shock-otkryla-novyj-koncertnyj-sezon-v-zale-kamernoj-muzyki-100827?cp=1" class="comments">Комментарии <strong>(0)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Программа “Ужин с трио Art-i-Shock” открыла новый концертный сезон в зале камерной музыки', 'https://rus.liepajniekiem.lv/100827');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Программа “Ужин с трио Art-i-Shock” открыла новый концертный сезон в зале камерной музыки', 'https://rus.liepajniekiem.lv/100827', 'rus.liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Программа “Ужин с трио Art-i-Shock” открыла новый концертный сезон в зале камерной музыки', 'https://rus.liepajniekiem.lv/100827', 'rus.liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script type="text/javascript">
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
        <li><a href="#" class="vk" onclick="return share.vk();">0<span class="icon"></span></a></li>
        <li><a href="#" class="odnoklassniki" onclick="return share.odnoklasniki();">0<span class="icon"></span></a></li>
    </ul>
</section>
<script type="text/javascript">
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
    /**
     * $.getJSON("http://www.odnoklassniki.ru/dk?st.cmd=shareData&uid=odklcnt0&ref="+url_full+"&cb=?", function(data){
        var count = data.count || 0;
        $('.news-actions a.odnoklassniki').html(count+'<span class="icon"></span>');
    });
     VK = new Object();
     VK.Share = {};
     VK.Share.count = function(index, count) {
        $('.news-actions a.vk').html(count+'<span class="icon"></span>');
    };
     $.getScript("http://vk.com/share.php?act=count&index=1&url="+url_full);
     */
</script>
        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="https://rus.liepajniekiem.lv/galerei/programma-uzhin-s-trio-art-i-shock-otkryla-novyj-koncertnyj-sezon-v-zale-kamernoj-muzyki-100827">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/galerei/programma-uzhin-s-trio-art-i-shock-otkryla-novyj-koncertnyj-sezon-v-zale-kamernoj-muzyki-100827?cp=1">+ просмотреть все</a>
                    <span>Осталось символов: <strong>500</strong></span>
                </div>
                <h4>Добавить комментарий</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Имя" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Зайти с:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1508231743.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Код" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Добавить" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>Портал liepajniekiem.lv не несет ответственности за добавленные к статьям
комментарии. Призываем соблюдать толерантность, рамки приличия и обходиться без грубости.</p><p>На портале запрещено размещать:<br>- Неэтичные, грубые комментарии, комментарии, которые предоставляют лживую информацию,<br />- Комментарии, которые противоречат законодательству ЛР,<br>- Комментарии, расистского характера и разжигающие этническую нетерпимость,<br>-Информацию коммерческого характера или любого рода рекламу и агитацию.</p><p>В случае несоблюдения правил, liepajniekiem.lv имеет право удалять
комментарии, закрывать доступ к комментариям и сообщать правоохранительным органам.</p></section>
    <section><p><strong>Внимание!!!</strong><br>Чтобы снизить возможности на портале манипулировать мнением и настроением комментаторов, комментарии, авторы которых участвуют в дискуссиях под разными никами, будут выделены серым цветом. Так как этот процесс технический, то возможны ситуации, при которых окрашенные комментарии могут быть не от одного автора, или же неокрашенные комментарии могло писать одно и то же лицо.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/galerei">+ просмотреть все</a>
        </div>
        <h4><a href="/galerei">Галереи</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/florbolisty-kurshi-ekovalis-oderzhali-pervuju-pobedu-v-sezone-100825">
                            <img style="width:221px;height:140px" alt="Флорболисты &quot;Курши/Ekovalis&quot; одержали первую победу в сезоне" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/10/20171016-1232-100825-59e47c951780c-kursi-ekovalis-florbolisti-izcina-pirmo-uzvaru-sezona.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/florbolisty-kurshi-ekovalis-oderzhali-pervuju-pobedu-v-sezone-100825" >Флорболисты "Курши/Ekovalis" одержали первую победу в сезоне</a>

    
    
    
    
                        </h3>


<p>15 октября игроки команды "Kurši"/"Ekovalis" на своей площадке провели очередной матч чемпиионата Латвии по флорболу, в...</p>

                                                                    <p class="date">17.10.2017                
                <a href="/galerei/florbolisty-kurshi-ekovalis-oderzhali-pervuju-pobedu-v-sezone-100825" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/programma-uzhin-s-trio-art-i-shock-otkryla-novyj-koncertnyj-sezon-v-zale-kamernoj-muzyki-100827">
                            <img style="width:221px;height:140px" alt="Программа “Ужин с трио Art-i-Shock” открыла новый концертный сезон в зале камерной музыки" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/10/20171016-1316-100827-59e486e419ec0-programma-vakarinas-ar-trio-art-i-shock-atklaj-kamermuzikas-zales-jauno-koncertsezonu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/programma-uzhin-s-trio-art-i-shock-otkryla-novyj-koncertnyj-sezon-v-zale-kamernoj-muzyki-100827" >Программа “Ужин с трио Art-i-Shock” открыла новый концертный сезон в зале камерной музыки</a>

    
    
    
    
                        </h3>


<p>В воскресенье, 15 октября, программа “Ужин с трио Art-i-Shock” открыла новый концертный сезон в зале камерной музыки</p>

                                                                    <p class="date">17.10.2017                
                <a href="/galerei/programma-uzhin-s-trio-art-i-shock-otkryla-novyj-koncertnyj-sezon-v-zale-kamernoj-muzyki-100827" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/vdohnovenie-na-buduschee-100833">
                            <img style="width:221px;height:140px" alt="Вдохновение на будущее" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/10/20171016-1716-100833-59e4bf243fa4c-karjeras-nedelu-atklajot-vidusskoleni-iedvesmojas-no-renara-kaupera.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/vdohnovenie-na-buduschee-100833" >Вдохновение на будущее</a>

    
    
    
    
                        </h3>


<p>На этой неделе в Лиепае проходит неделя карьеры под девизом "Я хочу! Я могу! Я делаю!". Карьера недели традиционно...</p>

                                                                    <p class="date">17.10.2017                
                <a href="/galerei/vdohnovenie-na-buduschee-100833" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/pojdete-kak-korolevy-100822">
                            <img style="width:221px;height:140px" alt="&quot;Пойдете, как королевы&quot;" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/10/20171016-0716-100822-59e43285180d2-iesiet-ka-karalienes.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/pojdete-kak-korolevy-100822" >"Пойдете, как королевы"</a>

    
    
    
    
                        </h3>


<p>Уверенность и красота – вот что для певицы ансамбля "Ярило" Владиславы Зубович означает народный костюм. Она была одной...</p>

                                                                    <p class="date">17.10.2017                
                <a href="/galerei/pojdete-kak-korolevy-100822" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/shou-baleta-flamenko-4-women-4-100820">
                            <img style="width:221px;height:140px" alt="Шоу балета фламенко &quot;4 Women 4&quot;" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/10/20171015-1948-100820-59e391453ce5d-flamenko-baleta-sovs-4-women-4-spanija.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/shou-baleta-flamenko-4-women-4-100820" >Шоу балета фламенко "4 Women 4"</a>

    
    
    
    
                        </h3>


<p>В субботу в концертном зале "Лиелайс дзинтарс" состоялось шоу балета фламенко "4 Women 4" из Испании. </p>

                                                                    <p class="date">16.10.2017                
                <a href="/galerei/shou-baleta-flamenko-4-women-4-100820" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/v-liepae-otmetili-den-beloj-trosti-100813">
                            <img style="width:221px;height:140px" alt="В Лиепае отметили день белой трости" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/10/20171013-1432-100813-59e0a43382af6-liepaja-atzime-balta-spieka-dienu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/v-liepae-otmetili-den-beloj-trosti-100813" >В Лиепае отметили день белой трости</a>

    
    
    
    
                        </h3>


<p>13 октября на торжественном мероприятии отметили день белой трости, напомнив, что среди участников движения есть также...</p>

                                                                    <p class="date">14.10.2017                
                <a href="/galerei/v-liepae-otmetili-den-beloj-trosti-100813" class="more">+ читать больше</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/shou-baleta-flamenko-4-women-4-100820">
                            <img style="width:58px;height:58px" alt="Шоу балета фламенко &quot;4 Women 4&quot;" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/10/20171015-1948-100820-59e391453ce5d-flamenko-baleta-sovs-4-women-4-spanija.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/shou-baleta-flamenko-4-women-4-100820" >Шоу балета фламенко "4 Women 4"</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/koncert-molodezhnoj-tanceval-noj-gruppy-penari-iz-norvegii-100780">
                            <img style="width:58px;height:58px" alt="Концерт молодежной танцевальной группы &quot;Penari&quot; из Норвегии" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/10/20171010-1932-100780-59dcf6068853c-norvegu-jauniesu-deju-grupas-penari-sadraudzibas-koncerts.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/koncert-molodezhnoj-tanceval-noj-gruppy-penari-iz-norvegii-100780" >Концерт молодежной танцевальной группы "Penari" из Норвегии</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/razvlechenija/kul-tura/obshirnoj-delegaciej-iz-chehii-otkryli-vystavku-100520">
                            <img style="width:58px;height:58px" alt="Обширной делегацией из Чехии открыли выставку" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/09/20170918-1956-100520-59bffada365ba-cehu-izstade.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/razvlechenija/kul-tura/obshirnoj-delegaciej-iz-chehii-otkryli-vystavku-100520" >Обширной делегацией из Чехии открыли выставку</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/fasol-chto-ty-hochesh-uslyshat-100439">
                            <img style="width:58px;height:58px" alt="Фасоль, что ты хочешь услышать?" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/09/20170914-0716-100439-59ba0284a9390-pupas-ko-jus-gribat-dzirdet.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/fasol-chto-ty-hochesh-uslyshat-100439" >Фасоль, что ты хочешь услышать?</a>

                &nbsp;<a href="/galerei/fasol-chto-ty-hochesh-uslyshat-100439?cp=1">(2)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/sostojalsja-ocherednoj-muzykal-nyj-festival-livifest-100210">
                            <img style="width:58px;height:58px" alt="Состоялся очередной музыкальный фестиваль &quot;Ливифест&quot;" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/08/20170827-1616-100210-59a2c617336ac-foto-livifest.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/sostojalsja-ocherednoj-muzykal-nyj-festival-livifest-100210" >Состоялся очередной музыкальный фестиваль "Ливифест"</a>

                &nbsp;<a href="/galerei/sostojalsja-ocherednoj-muzykal-nyj-festival-livifest-100210?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/razvlechenija/muzyka/dni-kak-v-skazke-100194">
                            <img style="width:58px;height:58px" alt="Дни как в сказке" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/08/20170824-1741-100194-599ee598b9ef1-dni-kak-v-skazke.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/razvlechenija/muzyka/dni-kak-v-skazke-100194" >Дни как в сказке</a>

                &nbsp;<a href="/razvlechenija/muzyka/dni-kak-v-skazke-100194?cp=1">(2)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/obschestvo/marketingom-lielajs-dzintars-rukovodit-ieva-hmielevskaja-100114">
                            <img style="width:58px;height:58px" alt="Маркетингом &quot;Лиелайс дзинтарс&quot; руководит Иева Хмиелевская." itemprop="" src="/uploads/thumbnails/58x58/articles/2017/08/20170814-1820-100114-5991bfc4996ff-marketingom-lielajs-dzintars-rukovodit-ieva-hmielevskaja.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/obschestvo/marketingom-lielajs-dzintars-rukovodit-ieva-hmielevskaja-100114" >Маркетингом "Лиелайс дзинтарс" руководит Иева Хмиелевская.</a>

                &nbsp;<a href="/novosti/obschestvo/marketingom-lielajs-dzintars-rukovodit-ieva-hmielevskaja-100114?cp=1">(8)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/scena-kachaetsja-na-volnah-ozera-100100">
                            <img style="width:58px;height:58px" alt="Сцена качается на волнах озера" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/08/20170811-0716-100100-598d2f85c6062-skatuve-supojas-ezera-vilnos.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/scena-kachaetsja-na-volnah-ozera-100100" >Сцена качается на волнах озера</a>

                &nbsp;<a href="/galerei/scena-kachaetsja-na-volnah-ozera-100100?cp=1">(5)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/galerei/sostojalsja-forum-iskusstva-100059">
                            <img style="width:58px;height:58px" alt="Состоялся форум искусства" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/08/20170807-0732-100059-5987ed45bdee2-makslinieki-torni-un-pianista-ballite.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/galerei/sostojalsja-forum-iskusstva-100059" >Состоялся форум искусства</a>

                &nbsp;<a href="/galerei/sostojalsja-forum-iskusstva-100059?cp=1">(5)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/razvlechenija/muzyka/koncertnyj-zal-stanet-muzykal-nym-instrumentom-100037">
                            <img style="width:58px;height:58px" alt="Концертный зал станет музыкальным инструментом" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/08/20170802-1645-100037-5981d7673b032-koncertnyj-zal-stanet-muzykal-nym-instrumentom.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/razvlechenija/muzyka/koncertnyj-zal-stanet-muzykal-nym-instrumentom-100037" >Концертный зал станет музыкальным инструментом</a>

                &nbsp;<a href="/razvlechenija/muzyka/koncertnyj-zal-stanet-muzykal-nym-instrumentom-100037?cp=1">(2)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/razvlechenija/muzyka/liepajskoe-leto-nachnetsja-s-pervym-ispolneniem-99912">
                            <img style="width:58px;height:58px" alt="&quot;Лиепайское лето&quot; начнется с первым исполнением" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/07/20170720-1603-99912-5970aa1816cdb-liepajas-vasara-koncerts.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/razvlechenija/muzyka/liepajskoe-leto-nachnetsja-s-pervym-ispolneniem-99912" >"Лиепайское лето" начнется с первым исполнением</a>

                &nbsp;<a href="/razvlechenija/muzyka/liepajskoe-leto-nachnetsja-s-pervym-ispolneniem-99912?cp=1">(2)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/razvlechenija/muzyka/duh-roka-na-put-veini-99320">
                            <img style="width:58px;height:58px" alt="Дух рока на &quot;Пут, веини!&quot;" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/05/20170531-1823-99320-592ee0013c957-duh-roka-na-put-veini.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/razvlechenija/muzyka/duh-roka-na-put-veini-99320" >Дух рока на "Пут, веини!"</a>

                &nbsp;<a href="/razvlechenija/muzyka/duh-roka-na-put-veini-99320?cp=1">(5)</a>
    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script type="text/javascript">OA_show('labais_1');</script></div>

<section class="sidebar-block">
        <form action="/katalog-kompanij" method="get" class="search-2 clearfix">
        <input type="text" maxlength="50" name="q[q]" value="" placeholder="Uzņēmums, prece, pakalpojums..." />
        <button type="submit"></button><img src="/images/design/mekle-liepaja-sadarbiba-ar-liepaja24lv.png?ver=20171010" alt=""/>
    </form>
</section>
<div class="banner-wrapper" data-zonename="labais_2"><script type="text/javascript">OA_show('labais_2');</script></div>
<div class="banner-wrapper" data-zonename="labais_3"><script type="text/javascript">OA_show('labais_3');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/objavlenija">+ все объявления</a>
            <a href="/objavlenija/dobavljat">Добавить</a>
        </div>
        <h4><a href="/objavlenija">Объявления</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Объявления</option>
                            <option value="33">-Недвижимость</option>
                            <option value="104">--Покупают</option>
                            <option value="105">--Продают</option>
                            <option value="107">--Снимают</option>
                            <option value="106">--Сдают</option>
                            <option value="108">--Меняют</option>
                            <option value="196">--Услуги</option>
                            <option value="34">-Работа</option>
                            <option value="123">--Вакансии</option>
                            <option value="124">--Ищут работу</option>
                            <option value="35">-Транспорт</option>
                            <option value="125">--Покупают</option>
                            <option value="126">--Продают</option>
                            <option value="127">--Меняют</option>
                            <option value="212">--Сервис</option>
                            <option value="36">-Бытовая техника и технологии</option>
                            <option value="128">--Покупают</option>
                            <option value="129">--Продают</option>
                            <option value="130">--Меняют</option>
                            <option value="213">--Сервис</option>
                            <option value="37">-Для дома</option>
                            <option value="131">--Покупают</option>
                            <option value="132">--Продают</option>
                            <option value="214">--Меняют</option>
                            <option value="215">--Сервис</option>
                            <option value="41">-Домашние животные</option>
                            <option value="218">--Дарят</option>
                            <option value="217">--Продают</option>
                            <option value="219">--Пропали/Нашли</option>
                            <option value="216">--Покупают</option>
                            <option value="38">-Услуги</option>
                            <option value="40">-Разное</option>
                            <option value="220">-Пропало/Найдено</option>
                            <option value="39">-Знакомства</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/objavlenija/sbornik" class="favorited">Сборник моих объявлений<span class="icon"></span></a>
</section>


<section class="sidebar-block">
    <header>
        <h4>Реклама</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script type="text/javascript">OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script type="text/javascript">OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script type="text/javascript">OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script type="text/javascript">OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script type="text/javascript">OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script type="text/javascript">OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forum">+ просмотреть все</a>
        </div>
        <h4><a href="/forum">Новинки форума</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forum/gorodskoe-upravlenie/tak-chto-s-metallurgom-vse-sroki-uzhe-proshli-100832">так что с металлургом??????? в... (5)<span class="icon"></span></a></li>                            <li><a href="/forum/okruzhajuschaja-sreda/bor-ba-protiv-zagrjaznenija-okruzhajuschej-sredy-100752">Борьба против загрязнения окру... (5)<span class="icon"></span></a></li>                            <li><a href="/forum/gorodskoe-upravlenie/propal-chelovek-bez-vesti-100791">ПРОПАЛ ЧЕЛОВЕК БЕЗ ВЕСТИ... (13)<span class="icon"></span></a></li>                            <li><a href="/forum/gorodskoe-upravlenie/medicina-100818">медицина (3)<span class="icon"></span></a></li>                            <li><a href="/forum/gorodskoe-upravlenie/gialuronovaja-kislota-100739">Гиалуроновая кислота (3)<span class="icon"></span></a></li>                            <li><a href="/forum/vse-pro-vse/nordic-staff-otzyvy-100814">Nordic staff отзывы (1)<span class="icon"></span></a></li>                            <li><a href="/forum/vse-pro-vse/gde-postrich-sobachku-100705">Где постричь собачку? (10)<span class="icon"></span></a></li>                            <li><a href="/forum/vse-pro-vse/pochemu-100767">Почему? (8)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ просмотреть все</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@Prusis" src="https://pbs.twimg.com/profile_images/594541071293620224/p0S7A2bv_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/Prusis/status/919958402134102018" rel="external">Prusis</a></h5>
                    <p>@Takuzinis @LiepajaTravel @liepajalv @liepajniekiemlv @Liepajasmuzejs It kā jau savā vietā. Blakus viesnīcai "Amrita".</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@Takuzinis" src="https://pbs.twimg.com/profile_images/1594957081/me_normal.JPG" />                    </figure>
                    <h5><a href="https://twitter.com/Takuzinis/status/919944590702112769" rel="external">Takuzinis</a></h5>
                    <p>@Prusis @LiepajaTravel @liepajalv @liepajniekiemlv @Liepajasmuzejs Jā, žēl ka norāva to plāksni Jaunliepājā, kur fr… https://t.co/sdOrSZ9ale</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@PavelsJurs" src="https://pbs.twimg.com/profile_images/813746667925204992/7s64hutM_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/PavelsJurs/status/919883978097741824" rel="external">PavelsJurs</a></h5>
                    <p>@Liepajasteatris top muzikāla izrāde “Esi sveicināta, bohēma!” https://t.co/Zryk6WPFwe via @liepajniekiemlv</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ просмотреть все</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ просмотреть все</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=https://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<script type="text/javascript" src="//keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<!-- Position: go.adlv.bbelements.com liepajniekiem.lv(15474) / SSP_section(2) / SSP_300x250_2(3) / 300x250(2) -->
<script type='text/javascript'>/* <![CDATA[ */
    if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
    /* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='//go.eu.bbelements.com/please/code?j-15474.2.3.2.0.0._blank'></script>            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2017</span>
        <ul>
            <li><a href="/reklama">Реклама</a></li>
            <li><a href="/kontakti">Контакты</a></li>
            <li><a href="/avtorskie-prava">Авторские права</a></li>
            <li><a href="/politika-fajlov-cookie">Политика файлов cookie</a></li>
        </ul>
    </nav>
</footer>    </section>

            </div>
        </div>
                                <script type="text/javascript">
            $.ajax({
              url: "/statistics/100827"
            });
        </script>
        <noscript>
            <img src="/statistics/100827" style="width:0px;height:0px" alt="" />
        </noscript>
                        <!--/* Slīdošā rinda 800x40 */-->
<script type="text/javascript">
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=26&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script type="text/javascript">OA_show('reklamas_tikli');</script>

                            <div class="expanded-gallery-wrapper" id="expanded-gallery-wrapper">
            <div class="gallery-overlay"></div>
            <div class="expanded-gallery">
                <div class="expanded-gallery-side">
                    <a href="#" class="fa fa-times"></a>
                    <div class="expanded-gallery-pic-author"></div>
                    <div class="expanded-gallery-image-description"></div>
                    <div class="expanded-gallery-sharing article-social-sharing nocount">
                        <a href="https://twitter.com/liepajniekiemlv" class="twitter"><span class="icon"></span></a>
                        <a href="https://facebook.com/liepajniekiemlv" class="facebook"><span class="icon"></span></a>
                        <a href="https://www.draugiem.lv/liepajniekiemlv" class="draugiem"><span class="icon"></span></a>
                    </div>
                    <div class="expanded-gallery-nav clearfix">
                        <a href="#" class="fa fa-angle-left"></a>
                        <span class="pager"><span class="current"></span>/<span class="total"></span></span>
                        <a href="#" class="fa fa-angle-right"></a>
                    </div>
                    <div class="expanded-gallery-all-thumbs">
                        <div class="expanded-gallery-all-thumbs-scroller">
                            <ul class="clearfix"></ul>
                        </div>
                    </div>
                </div>
                <div class="expanded-gallery-image">
                    <a href="" class="expanded-gallery-image-container"></a>
                    <div class="expanded-gallery-voting"><i class="fa fa-thumbs-o-up"></i> <span>0</span></div>
                </div>
            </div>
        </div>
        </body>
</html>
