<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Дополнено – Женщина нашлась через сутки | rus.liepajniekiem.lv" />
<meta name="description" content="В государственную полицию поступила информация о том, что в понедельник, 6 ноября, около 13 часов из дома в Вергальской волости Павилостского края вышла Екатерина Малиня, 1991 г.рожд., однако вчера примерно в то же самое время женщина была..." />
<meta name="keywords" content="пропала|" />
<meta name="news_keywords" content="пропала," />
<meta property="og:title" content="Дополнено – Женщина нашлась через сутки" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="rus.liepajniekiem.lv" />
<meta property="og:description" content="В государственную полицию поступила информация о том, что в понедельник, 6 ноября, около 13 часов из дома в Вергальской волости Павилостского края вышла Екатерина Малиня, 1991 г.рожд., однако вчера примерно в то же самое время женщина была..." />
<meta property="og:image" content="https://rus.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/11/20171107-1203-101089-5a0184d97dc2a-policija-razyskivaet-propavshuju-bez-vesti-16-letnjuju-devushku.jpg.jpg" />
<meta name="dr:say:title" content="Дополнено – Женщина нашлась через сутки" />
<meta name="dr:say:img" content="https://rus.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/11/20171107-1203-101089-5a0184d97dc2a-policija-razyskivaet-propavshuju-bez-vesti-16-letnjuju-devushku.jpg.jpg" />
<meta name="dr:say:category" content="Kriminālziņas, Latvija" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Дополнено – Женщина нашлась через сутки" />
<meta name="twitter:url" content="https://rus.liepajniekiem.lv/101089" />
<meta name="twitter:description" content="В государственную полицию поступила информация о том, что в понедельник, 6 ноября, около 13 часов из дома в Вергальской волости Павилостского края вышла Екатерина Малиня, 1991 г.рожд., однако вчера..." />
<meta name="twitter:image:src" content="https://rus.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/11/20171107-1203-101089-5a0184d97dc2a-policija-razyskivaet-propavshuju-bez-vesti-16-letnjuju-devushku.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Дополнено – Женщина нашлась через сутки | rus.liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1365013744.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1508973184.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1365013744.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1365013744.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1507067710.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293600.js"></script><![endif]-->
                        <link rel="canonical" href="/novosti/proisshestvija/dopolneno-zhenschina-nashlas-cherez-sutki-101089" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script type="text/javascript">
	var OA_zones = {};
    OA_zones.lielais_baneris = 13;
    OA_zones.lielais_labas_puses_baneris = 14;
    OA_zones.labais_1 = 15;
    OA_zones.labais_2 = 16;
    OA_zones.labais_3 = 34;
    OA_zones.labais_mazais_1 = 17;
    OA_zones.labais_mazais_2 = 18;
    OA_zones.labais_mazais_3 = 19;
    OA_zones.labais_mazais_4 = 30;
    OA_zones.labais_mazais_5 = 31;
    OA_zones.labais_mazais_6 = 32;
    OA_zones.sludinajumu_sarakta_augsa = 20;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 21;
    OA_zones.reklamas_tikli = 22;
    OA_zones.atverts_raksts = 24;
    OA_zones.giga = 44;
</script>
<script type="text/javascript" src="//openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>
	</head>
    <body>                                <script type="text/javascript">
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=39&layerstyle=simple&closetext=Закрыть';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                
<!-- rus.Liepajniekiem.lv / Zinas / Kriminalzinas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.c.rEK8m5LtBYZ4wRXfj8GYl.mOZH4dq8ooF94WCyYr.m7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>    <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-3', 'rus.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'пропала,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Чтобы обеспечить удобное пользование порталом и улучшить функциональность, мы используем файлы cookie. Продолжив смотреть эту страницу, Вы соглашаетесь на сохранение файлов cookies в памяти вашего электронного устройства. <a href="#" class="more js-allow-cookies-close">Продолжить</a> <a href="/politika-fajlov-cookie" class="more" rel="external">Больше информации</a></p>
</div>                <script>
        var $buoop = {
            vs:{
                i:10,
                f:-4,
                o:-4,
                s:7,
                c:-4
            },
            reminder: 24,
            unsecure:true,
            text:       'Твой интернет-браузер <b>(%s)</b> устарел и может вызвать серьезные риски безопасности, поэтому он не поддерживает все функции на этой и других интернет-страничках. Просьба обновить его или выбрать другой браузер (например, Google Chrome, Mozilla FireFox, или другой). <a %s>Узнать больше</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.6'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ru_RU/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="48"><a href="//rus.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="//rus.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="//rus.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script type="text/javascript">OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="https://rus.liepajniekiem.lv/images/design/logo.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Вторник, 7. ноября <span class="icon"></span></p>
            <strong id="temperature">+6&deg;C</strong>
<div id="wind">
    <span>Ветер:</span>
    <strong>DA</strong> 4.3 м/с</div>
<i class="wi wi-day-cloudy" title="Daļēji apmācies"></i>
<a href="http://skaties.lv/laika-zinas/liepaja/" title="Laika ziņas Liepājā">Laika ziņas Liepājā</a>
        </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="Э-почта" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Войти" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Зайти с:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Именины: <strong>Helma, Lotārs</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li><a href="https://www.liepajniekiem.lv/">lv</a></li>
    <li class="active"><a href="https://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>
    <div class="banner banner-top-left">
        <div class="banner-wrapper" data-zonename="lielais_baneris"><script type="text/javascript">OA_show('lielais_baneris');</script></div>
    </div>
    <div class="banner banner-top-right">
        <div class="banner-wrapper" data-zonename="lielais_labas_puses_baneris"><script type="text/javascript">OA_show('lielais_labas_puses_baneris');</script></div>
    </div>
        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Реклама</a>
    <form action="https://rus.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Искать" />        <input type="submit" value="Поиск" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/vse-novosti"><span>Новости</span></a>
            </li>
                    <li class="">
                <a href="https://rus.liepajniekiem.lv/sport"><span>Спорт</span></a>
            </li>
                    <li class="">
                <a href="https://rus.liepajniekiem.lv/galerei"><span>Галереи</span></a>
            </li>
                    <li class="">
                <a href="https://rus.liepajniekiem.lv/forum"><span>Форум</span></a>
            </li>
                    <li class="">
                <a href="https://rus.liepajniekiem.lv/afisha"><span>Афиша</span></a>
            </li>
                    <li class="">
                <a href="https://rus.liepajniekiem.lv/objavlenija"><span>Объявления</span></a>
            </li>
                    <li class=" active-zone">
                <a href="https://rus.liepajniekiem.lv/razvlechenija"><span>Развлечения</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="rus-novosti">
            <nav id="submenu">
    <ul>
                                                                    <li>
                <a href="/novosti/obschestvo">Общество <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/novosti/obschestvo/zelenaja-komnata">Зеленая комната</a></li>
                                            </ul>
                            </li>
                                                                                                <li class=" active">
                <a href="/novosti/proisshestvija">Происшествия</a>
                            </li>
                                                                    <li>
                <a href="/novosti/biznes">Бизнес</a>
                            </li>
                                                                    <li>
                <a href="/novosti/v-latvii">В Латвии</a>
                            </li>
            </ul>
</nav>
<div class="clear"></div>
        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Начало</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/novosti" itemprop="url">
               <span itemprop="title">Новости</span>
           </a>
       </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/novosti/proisshestvija" itemprop="url">
               <span itemprop="title">Происшествия</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                
        <h1>
                
    
    
                
    <a href="/novosti/proisshestvija/dopolneno-zhenschina-nashlas-cherez-sutki-101089"  itemprop="name">Дополнено – Женщина нашлась через сутки</a>

                &nbsp;<a href="/novosti/proisshestvija/dopolneno-zhenschina-nashlas-cherez-sutki-101089?cp=1">(3)</a>
    
            <span class="date" itemprop="datePublished" content="2017-11-07">07.11.2017</span>
    
    
    
</h1>

            <p class="keywords"><span>Ключевые слова</span>
                                                <a href="/atslegvards/propala">пропала</a>
                        </p>

                                                                                        <figure>
                <img style="width:336px;height:224px" alt="" itemprop="image" src="/uploads/thumbnails/336x224/articles/2017/11/20171107-1203-101089-5a0184d97dc2a-policija-razyskivaet-propavshuju-bez-vesti-16-letnjuju-devushku.jpg.jpg" />                        <figcaption>Фото: Госполиция</figcaption>
            </figure>
                                                    
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>В государственную полицию поступила информация о том, что в понедельник, 6 ноября, около 13 часов из дома в Вергальской волости Павилостского края вышла Екатерина Малиня, 1991 г.рожд., однако вчера примерно в то же самое время женщина была обнаружена в Лиепае, – сообщила Мадара Шершнева, помощник начальника Курземского регионального управления государственной полиции.</p>
<p>Как сказал один из добровольцев, занимающихся поисками Волдемар Линде, добровольцы уже были готовы поспешить на помощь полиции и включиться в поиски пропавшей женщины, но это не потребовалось.</p><div class="banner-wrapper" data-zonename="atverts_raksts"><script type="text/javascript">OA_show('atverts_raksts');</script></div>
<p>Андрис Ронкаускас, заместитель начальника отдела полиции порядка Лиепайского участка Курземского регионального управления государственной полиции, вчера рассказал, что незадолго до момента обнаружения женщины люди сообщили, что она движется в направлении центра Лиепаи. Работники полиции около часа дня заметили пропавшую женщину, опознали и задержали ее возле ледового холла. Во вторник вечером ее доставили по месту жительства.</p>
<p>Это не в первый раз, когда Е.Малиня уходила из дома и ее приходилось искать, но всегда ее удавалось найти и доставить обратно домой. </p></div>


            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Автор: <strong itemprop="name">"Курземес Вардс"</strong></p>
                </section>
            
                                
        
<section class="news-actions" data-id="101089">
    <ul>
                            <li><a href="/novosti/proisshestvija/dopolneno-zhenschina-nashlas-cherez-sutki-101089?cp=1" class="comments">Комментарии <strong>(3)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Дополнено – Женщина нашлась через сутки', 'https://rus.liepajniekiem.lv/101089');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Дополнено – Женщина нашлась через сутки', 'https://rus.liepajniekiem.lv/101089', 'rus.liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Дополнено – Женщина нашлась через сутки', 'https://rus.liepajniekiem.lv/101089', 'rus.liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script type="text/javascript">
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
        <li><a href="#" class="vk" onclick="return share.vk();">0<span class="icon"></span></a></li>
        <li><a href="#" class="odnoklassniki" onclick="return share.odnoklasniki();">0<span class="icon"></span></a></li>
    </ul>
</section>
<script type="text/javascript">
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
    /**
     * $.getJSON("http://www.odnoklassniki.ru/dk?st.cmd=shareData&uid=odklcnt0&ref="+url_full+"&cb=?", function(data){
        var count = data.count || 0;
        $('.news-actions a.odnoklassniki').html(count+'<span class="icon"></span>');
    });
     VK = new Object();
     VK.Share = {};
     VK.Share.count = function(index, count) {
        $('.news-actions a.vk').html(count+'<span class="icon"></span>');
    };
     $.getScript("http://vk.com/share.php?act=count&index=1&url="+url_full);
     */
</script>
        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="https://rus.liepajniekiem.lv/novosti/proisshestvija/dopolneno-zhenschina-nashlas-cherez-sutki-101089">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/novosti/proisshestvija/dopolneno-zhenschina-nashlas-cherez-sutki-101089?cp=1">+ просмотреть все</a>
                    <span>Осталось символов: <strong>500</strong></span>
                </div>
                <h4>Добавить комментарий</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Имя" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Зайти с:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1510073717.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Код" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Добавить" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>Портал liepajniekiem.lv не несет ответственности за добавленные к статьям
комментарии. Призываем соблюдать толерантность, рамки приличия и обходиться без грубости.</p><p>На портале запрещено размещать:<br>- Неэтичные, грубые комментарии, комментарии, которые предоставляют лживую информацию,<br />- Комментарии, которые противоречат законодательству ЛР,<br>- Комментарии, расистского характера и разжигающие этническую нетерпимость,<br>-Информацию коммерческого характера или любого рода рекламу и агитацию.</p><p>В случае несоблюдения правил, liepajniekiem.lv имеет право удалять
комментарии, закрывать доступ к комментариям и сообщать правоохранительным органам.</p></section>
    <section><p><strong>Внимание!!!</strong><br>Чтобы снизить возможности на портале манипулировать мнением и настроением комментаторов, комментарии, авторы которых участвуют в дискуссиях под разными никами, будут выделены серым цветом. Так как этот процесс технический, то возможны ситуации, при которых окрашенные комментарии могут быть не от одного автора, или же неокрашенные комментарии могло писать одно и то же лицо.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/novosti/proisshestvija">+ просмотреть все</a>
        </div>
        <h4><a href="/novosti/proisshestvija">Происшествия</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/dopolneno-zhenschina-nashlas-cherez-sutki-101089">
                            <img style="width:221px;height:140px" alt="Дополнено – Женщина нашлась через сутки" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/11/20171107-1203-101089-5a0184d97dc2a-policija-razyskivaet-propavshuju-bez-vesti-16-letnjuju-devushku.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/proisshestvija/dopolneno-zhenschina-nashlas-cherez-sutki-101089" >Дополнено – Женщина нашлась через сутки</a>

                &nbsp;<a href="/novosti/proisshestvija/dopolneno-zhenschina-nashlas-cherez-sutki-101089?cp=1">(3)</a>
    
    
    
    
                        </h3>


<p>В государственную полицию поступила информация о том, что в понедельник, 6 ноября, около 13 часов из дома в Вергальской...</p>

                                                                    <p class="date">07.11.2017                
                <a href="/novosti/proisshestvija/dopolneno-zhenschina-nashlas-cherez-sutki-101089" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/v-velikobritanii-pogibla-liepajchanka-101044">
                            <img style="width:221px;height:140px" alt="В Великобритании погибла лиепайчанка" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/11/20171102-1327-101044-59fb012235418-v-velikobritanii-pogibla-liepajchanka.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/proisshestvija/v-velikobritanii-pogibla-liepajchanka-101044" >В Великобритании погибла лиепайчанка</a>

    
    
    
    
                        </h3>


<p>Утром 13 октября в трагической аварии недалеко от Питерборо (Великобритания) погибла 46-летняя женщина из Лиепаи — Илзе...</p>

                                                                    <p class="date">02.11.2017                
                <a href="/novosti/proisshestvija/v-velikobritanii-pogibla-liepajchanka-101044" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/p-janye-i-bez-prav-101015">
                            <img style="width:221px;height:140px" alt="Пьяные и без прав" itemprop="" src="/uploads/thumbnails/221x140/articles/2015/07/20150702-1205-85734-5594fec5d1c7e-ni-dnja-bez-p-janyh-voditelej.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/proisshestvija/p-janye-i-bez-prav-101015" >Пьяные и без прав</a>

                &nbsp;<a href="/novosti/proisshestvija/p-janye-i-bez-prav-101015?cp=1">(1)</a>
    
    
    
    
                        </h3>


<p>28 октября в Айзпутской волости на автодороге Айзпуте – Калвене работники полиции Айзпутского самоуправления...</p>

                                                                    <p class="date">31.10.2017                
                <a href="/novosti/proisshestvija/p-janye-i-bez-prav-101015" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/ugrozhal-nozhom-101014">
                            <img style="width:221px;height:140px" alt="Угрожал ножом" itemprop="" src="/uploads/thumbnails/221x140/articles/2016/05/20160531-1258-94011-574d603fe6e9b-vo-vremja-ssory-muzhchina-poluchil-nozhevoe-ranenie-v-zhivot.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/proisshestvija/ugrozhal-nozhom-101014" >Угрожал ножом</a>

                &nbsp;<a href="/novosti/proisshestvija/ugrozhal-nozhom-101014?cp=1">(2)</a>
    
    
    
    
                        </h3>


<p>29 октября в 1.40 полиция самоуправления города Лиепаи получила вызов в связи с шумным поведением соседей на...</p>

                                                                    <p class="date">31.10.2017                
                <a href="/novosti/proisshestvija/ugrozhal-nozhom-101014" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/vrezalsja-v-zabor-101013">
                            <img style="width:221px;height:140px" alt="Врезался в забор" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/10/20171031-1348-101013-59f8631f60797-vrezalsja-v-zabor.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/proisshestvija/vrezalsja-v-zabor-101013" >Врезался в забор</a>

                &nbsp;<a href="/novosti/proisshestvija/vrezalsja-v-zabor-101013?cp=1">(1)</a>
    
    
    
    
                        </h3>


<p>29 октября в Лиепае на ул.Цукура автомашина "Фольксваген Пассат" врезалась в забор. В ДТП пострадал сам водитель –...</p>

                                                                    <p class="date">31.10.2017                
                <a href="/novosti/proisshestvija/vrezalsja-v-zabor-101013" class="more">+ читать больше</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/netrezvaja-vyzvala-stolknovenie-101012">
                            <img style="width:221px;height:140px" alt="Нетрезвая вызвала столкновение" itemprop="" src="/uploads/thumbnails/221x140/articles/2015/02/20150223-1311-81502-54eb0adf61cda-i-uchenik-i-obuchajuschij-voditel-okazalis-p-jany.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/proisshestvija/netrezvaja-vyzvala-stolknovenie-101012" >Нетрезвая вызвала столкновение</a>

                &nbsp;<a href="/novosti/proisshestvija/netrezvaja-vyzvala-stolknovenie-101012?cp=1">(3)</a>
    
    
    
    
                        </h3>


<p>28 октября в Лиепае на перекрестке улиц Ганибу и Э.Вейденбаума произошло дорожно-транспортное происшествие, в котором...</p>

                                                                    <p class="date">31.10.2017                
                <a href="/novosti/proisshestvija/netrezvaja-vyzvala-stolknovenie-101012" class="more">+ читать больше</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/pozhilaja-zhenschina-zamerzla-100533">
                            <img style="width:58px;height:58px" alt="Пожилая женщина замерзла" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/09/20170919-1448-100533-59c104299cebb-nosalusi-sirmgalve-ekspertizes-sledziens.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/proisshestvija/pozhilaja-zhenschina-zamerzla-100533" >Пожилая женщина замерзла</a>

                &nbsp;<a href="/novosti/proisshestvija/pozhilaja-zhenschina-zamerzla-100533?cp=1">(14)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/dopolneno-starushku-nashli-mertvoj-100328">
                            <img style="width:58px;height:58px" alt="Дополнено – Старушку нашли мертвой" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/09/20170905-1407-100328-59ae85796700d-starushku-nashli-mertvoj.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/novosti/proisshestvija/dopolneno-starushku-nashli-mertvoj-100328" >Дополнено – Старушку нашли мертвой</a>

                &nbsp;<a href="/novosti/proisshestvija/dopolneno-starushku-nashli-mertvoj-100328?cp=1">(4)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/povtorno-obsledujut-zelenuju-zonu-100318">
                            <img style="width:58px;height:58px" alt="Повторно обследуют зеленую зону" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/09/20170904-1858-100318-59ad78080a7d0-povtorno-obsledujut-zelenuju-zonu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/proisshestvija/povtorno-obsledujut-zelenuju-zonu-100318" >Повторно обследуют зеленую зону</a>

                &nbsp;<a href="/novosti/proisshestvija/povtorno-obsledujut-zelenuju-zonu-100318?cp=1">(12)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/propavshuju-budut-iskat-v-jugo-zapadnom-rajone-100245">
                            <img style="width:58px;height:58px" alt="Пропавшую будут искать в Юго-Западном районе" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/08/20170829-1856-100245-59a58ea6529c6-propavshuju-budut-iskat-v-jugo-zapadnom-rajone.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/proisshestvija/propavshuju-budut-iskat-v-jugo-zapadnom-rajone-100245" >Пропавшую будут искать в Юго-Западном районе</a>

                &nbsp;<a href="/novosti/proisshestvija/propavshuju-budut-iskat-v-jugo-zapadnom-rajone-100245?cp=1">(8)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/uchastvujuschie-v-poiske-ne-terjajut-nadezhdy-100228">
                            <img style="width:58px;height:58px" alt="Участвующие в поиске не теряют надежды" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/08/20170828-1859-100228-59a43dd4b867c-uchastvujuschie-v-poiske-ne-terjajut-nadezhdy.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/proisshestvija/uchastvujuschie-v-poiske-ne-terjajut-nadezhdy-100228" >Участвующие в поиске не теряют надежды</a>

                &nbsp;<a href="/novosti/proisshestvija/uchastvujuschie-v-poiske-ne-terjajut-nadezhdy-100228?cp=1">(2)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/propala-bez-vesti-pozhilaja-zhenschina-100190">
                            <img style="width:58px;height:58px" alt="Пропала без вести пожилая женщина" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/08/20170824-1410-100190-599eb418305b4-propala-bez-vesti-pozhilaja-zhenschina.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/proisshestvija/propala-bez-vesti-pozhilaja-zhenschina-100190" >Пропала без вести пожилая женщина</a>

                &nbsp;<a href="/novosti/proisshestvija/propala-bez-vesti-pozhilaja-zhenschina-100190?cp=1">(4)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/propavshaja-inga-bezlepkina-nashlas-96568">
                            <img style="width:58px;height:58px" alt="Пропавшая Инга Безлепкина нашлась" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/11/20161114-2216-96526-582a1ba539c96-propala-molodaja-liepajchanka.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/proisshestvija/propavshaja-inga-bezlepkina-nashlas-96568" >Пропавшая Инга Безлепкина нашлась</a>

                &nbsp;<a href="/novosti/proisshestvija/propavshaja-inga-bezlepkina-nashlas-96568?cp=1">(26)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/propala-molodaja-liepajchanka-96526">
                            <img style="width:58px;height:58px" alt="Пропала молодая лиепайчанка" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/11/20161114-2216-96526-582a1ba539c96-propala-molodaja-liepajchanka.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/proisshestvija/propala-molodaja-liepajchanka-96526" >Пропала молодая лиепайчанка</a>

                &nbsp;<a href="/novosti/proisshestvija/propala-molodaja-liepajchanka-96526?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/policija-razyskivaet-bez-vesti-propavshuju-zhenschinu-96165">
                            <img style="width:58px;height:58px" alt="Полиция разыскивает без вести пропавшую женщину" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/10/20161018-1857-96165-58064683db139-policija-razyskivaet-bez-vesti-propavshuju-zhenschinu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/proisshestvija/policija-razyskivaet-bez-vesti-propavshuju-zhenschinu-96165" >Полиция разыскивает без вести пропавшую женщину</a>

                &nbsp;<a href="/novosti/proisshestvija/policija-razyskivaet-bez-vesti-propavshuju-zhenschinu-96165?cp=1">(18)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/propavshaja-zhenschina-najdena-94693">
                            <img style="width:58px;height:58px" alt="Пропавшая женщина найдена" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/07/20160714-1808-94693-5787ab0392a8d-propavshaja-zhenschina-najdena.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/proisshestvija/propavshaja-zhenschina-najdena-94693" >Пропавшая женщина найдена</a>

                &nbsp;<a href="/novosti/proisshestvija/propavshaja-zhenschina-najdena-94693?cp=1">(6)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/bolee-30-policejskih-i-dobrovol-cev-ischut-v-lesu-propavshuju-zhenschinu-94665">
                            <img style="width:58px;height:58px" alt="Более 30 полицейских и добровольцев ищут в лесу пропавшую женщину" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/04/20160403-1050-92989-5700cb354d858-rigas-mezi-vesnoj-planiruet-vosstanovit-344-gektara-lesa.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/proisshestvija/bolee-30-policejskih-i-dobrovol-cev-ischut-v-lesu-propavshuju-zhenschinu-94665" >Более 30 полицейских и добровольцев ищут в лесу пропавшую женщину</a>

                &nbsp;<a href="/novosti/proisshestvija/bolee-30-policejskih-i-dobrovol-cev-ischut-v-lesu-propavshuju-zhenschinu-94665?cp=1">(20)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/novosti/proisshestvija/policija-ischet-propavshuju-devushku-89897">
                            <img style="width:58px;height:58px" alt="Полиция ищет пропавшую девушку" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/11/20151125-1347-89897-56559fe853bc5-policija-ischet-propavshuju-devushku.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/novosti/proisshestvija/policija-ischet-propavshuju-devushku-89897" >Полиция ищет пропавшую девушку</a>

                &nbsp;<a href="/novosti/proisshestvija/policija-ischet-propavshuju-devushku-89897?cp=1">(6)</a>
    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script type="text/javascript">OA_show('labais_1');</script></div>

<section class="sidebar-block">
        <form action="/katalog-kompanij" method="get" class="search-2 clearfix">
        <input type="text" maxlength="50" name="q[q]" value="" placeholder="Название, продукт..." />
        <button type="submit"></button><img src="/images/design/mekle-liepaja-sadarbiba-ar-liepaja24lv.png?ver=20171010" alt=""/>
    </form>
</section>
<div class="banner-wrapper" data-zonename="labais_2"><script type="text/javascript">OA_show('labais_2');</script></div>
<div class="banner-wrapper" data-zonename="labais_3"><script type="text/javascript">OA_show('labais_3');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/objavlenija">+ все объявления</a>
            <a href="/objavlenija/dobavljat">Добавить</a>
        </div>
        <h4><a href="/objavlenija">Объявления</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Объявления</option>
                            <option value="34">-Работа</option>
                            <option value="123">--Вакансии</option>
                            <option value="124">--Ищут работу</option>
                            <option value="33">-Недвижимость</option>
                            <option value="105">--Продают</option>
                            <option value="104">--Покупают</option>
                            <option value="107">--Снимают</option>
                            <option value="106">--Сдают</option>
                            <option value="108">--Меняют</option>
                            <option value="196">--Услуги</option>
                            <option value="35">-Транспорт</option>
                            <option value="126">--Продают</option>
                            <option value="125">--Покупают</option>
                            <option value="127">--Меняют</option>
                            <option value="212">--Услуги</option>
                            <option value="36">-Технологии</option>
                            <option value="129">--Продают</option>
                            <option value="128">--Покупают</option>
                            <option value="130">--Меняют</option>
                            <option value="213">--Услуги</option>
                            <option value="229">-Бытовая техника</option>
                            <option value="239">--Продают</option>
                            <option value="247">--Покупают</option>
                            <option value="255">--Услуги</option>
                            <option value="37">-Для дома, быта</option>
                            <option value="132">--Продают</option>
                            <option value="131">--Покупают</option>
                            <option value="214">--Меняют</option>
                            <option value="215">--Услуги</option>
                            <option value="230">-Строительство, ремонт, инструменты</option>
                            <option value="240">--Продают</option>
                            <option value="248">--Покупают</option>
                            <option value="256">--Услуги</option>
                            <option value="231">-Одежда, обувь, украшения</option>
                            <option value="241">--Продают</option>
                            <option value="249">--Покупают</option>
                            <option value="257">--Услуги</option>
                            <option value="232">-Продовольствие</option>
                            <option value="242">--Продают</option>
                            <option value="250">--Покупают</option>
                            <option value="233">-Для детей</option>
                            <option value="243">--Продают</option>
                            <option value="251">--Покупают</option>
                            <option value="258">--Услуги</option>
                            <option value="234">-Отдых, хобби</option>
                            <option value="244">--Продают</option>
                            <option value="252">--Покупают</option>
                            <option value="260">--Услуги</option>
                            <option value="236">-Для здоровья, красоты</option>
                            <option value="246">--Продают</option>
                            <option value="254">--Покупают</option>
                            <option value="262">--Услуги</option>
                            <option value="237">-Образование, обучение</option>
                            <option value="238">-Для бизнеса</option>
                            <option value="41">-Домашние животные</option>
                            <option value="217">--Продают</option>
                            <option value="216">--Покупают</option>
                            <option value="218">--Дарят</option>
                            <option value="219">--Пропали/Нашли</option>
                            <option value="220">-Пропало/Найдено</option>
                            <option value="39">-Знакомства</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/objavlenija/sbornik" class="favorited">Сборник моих объявлений<span class="icon"></span></a>
</section>


<section class="sidebar-block">
    <header>
        <h4>Реклама</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script type="text/javascript">OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script type="text/javascript">OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script type="text/javascript">OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script type="text/javascript">OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script type="text/javascript">OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script type="text/javascript">OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forum">+ просмотреть все</a>
        </div>
        <h4><a href="/forum">Новинки форума</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forum/ekonomika/vozvrat-nalogov-101100">Возврат налогов <span class="icon"></span></a></li>                            <li><a href="/forum/zhilischnoe-hozjajstvo/stroitel-naja-bytovka-101087">Строительная бытовка <span class="icon"></span></a></li>                            <li><a href="/forum/o-liepajniekiem-lv/najdeno-zolotoe-kolechko-povtor-100499">Найдено золотое колечко (повтор) (1)<span class="icon"></span></a></li>                            <li><a href="/forum/o-liepajniekiem-lv/ischu-ekstrasensa-101086">Ищу экстрасенса. <span class="icon"></span></a></li>                            <li><a href="/forum/dvizhenie/otkljuchenie-avto-start-stop-bmw-101060">Отключение авто старт/стоп bmw (10)<span class="icon"></span></a></li>                            <li><a href="/forum/dvizhenie/liepaja-riga-101079">Лиепая-Рига (2)<span class="icon"></span></a></li>                            <li><a href="/forum/zhilischnoe-hozjajstvo/dvizhenie-101078">движение <span class="icon"></span></a></li>                            <li><a href="/forum/gorodskoe-upravlenie/hochu-sprosit-u-nas-i-u-vas-101068">хочу спросить у нас и у вас (5)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ просмотреть все</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@LOClv" src="https://pbs.twimg.com/profile_images/905316836702597121/bKsFWJsC_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/LOClv/status/927822827037786112" rel="external">LOClv</a></h5>
                    <p>LSSS uzvar pēc 8:0 izrāviena https://t.co/XmVTJ9b6dF via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@LiepajasIP" src="https://pbs.twimg.com/profile_images/918448174842433536/CfDQszQt_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/LiepajasIP/status/927782482661052417" rel="external">LiepajasIP</a></h5>
                    <p>Notiks nodarbības par Amerikas kultūru un angļu valodas ietekmi https://t.co/CfMTqnewYJ via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@LiepajasIP" src="https://pbs.twimg.com/profile_images/918448174842433536/CfDQszQt_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/LiepajasIP/status/927781903461056512" rel="external">LiepajasIP</a></h5>
                    <p>Ar konferenci atzīmēs ģimnāzijas renovācijas noslēgumu https://t.co/kMQSs27B0J via @liepajniekiemlv</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ просмотреть все</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ просмотреть все</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=https://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<script type="text/javascript" src="//keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<!-- Position: go.adlv.bbelements.com liepajniekiem.lv(15474) / SSP_section(2) / SSP_300x250_2(3) / 300x250(2) -->
<script type='text/javascript'>/* <![CDATA[ */
    if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
    /* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='//go.eu.bbelements.com/please/code?j-15474.2.3.2.0.0._blank'></script>            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2017</span>
        <ul>
            <li><a href="/reklama">Реклама</a></li>
            <li><a href="/kontakti">Контакты</a></li>
            <li><a href="/avtorskie-prava">Авторские права</a></li>
            <li><a href="/politika-fajlov-cookie">Политика файлов cookie</a></li>
        </ul>
    </nav>
</footer>    </section>

            </div>
        </div>
                                <script type="text/javascript">
            $.ajax({
              url: "/statistics/101089"
            });
        </script>
        <noscript>
            <img src="/statistics/101089" style="width:0px;height:0px" alt="" />
        </noscript>
                        <!--/* Slīdošā rinda 800x40 */-->
<script type="text/javascript">
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=26&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script type="text/javascript">OA_show('reklamas_tikli');</script>

                        </body>
</html>
